芬尼(Charles G. Finney)文章小集

(Charles G. Finney)
芬尼小传
  · 前言
  · 一、森林中的祭坛
  · 二、点燃福音之火
  · 三、为复兴祷告
  · 四、忠心事主
  · 五、广传福音
  · 六、进入安息

信心的祷告
  · 一、信心乃不可或缺的条件
  · 二、祷告时应相信什么
  · 三、何时必须作信心的祷告
  · 四、信心之矢必中鹄的
  · 五、如何进入这种信心
  · 六、此教导所引起的争议
  · 一些提醒
有功效的祷告
  · 一、何谓有功效的祷告
  · 二、大有功效祷告的重要特质
  · 三、神为什么会要求这种祷告
  · 四、这种祷告获益良多
  · 一些提醒
要被圣灵充满
  · 一、你可以被圣灵充满
  · 二、被圣灵充满乃信徒的责任
  · 三、为何许多人未被圣灵充满
  · 四、未被圣灵充满的大罪
  · 五、圣灵充满后的结果
  · 六、未被圣灵充满的后果
  · 一些提醒
芬尼谈复兴
  · 前言
  · 神的踪迹何其难寻（罗马十一章三十三节）
  · 神阻挡骄傲的人赐恩给谦卑的人（彼前五章五节）
  · 我们爱，因为神先爱我们（约壹四章十九节）
  · 为用爱心说诚实话（以弗所四章十五节）
  · 服事主要按着灵的新样（罗马七章六节）
  · 有宽大又有功效的门为我开了（林前十六章九节）
  · 求你在这年间复兴你的作为（哈巴谷三章二节）
  · 那进入安息的乃是歇了自己的工（希伯来四章十节）
  · 越照越明直到日午（箴言四章十八节）


芬尼小传

〖 前言 〗

芬尼，这位基督教界的奇才，二十九岁时仍对福音毫无认识，圣经词汇一窍不通，却在三年内被神改变，兴起为复兴的器皿。由他带起的大复兴，十年间直接、间接影响了二百万左右的人归主，真是神奇妙的大作为。

芬尼(Finney·Charles)，于一七九二年八月二十九日生于康乃狄克州，父母都不信教，邻居中很少有敬虔的人，他们中间极缺乏福音明白的传讲。约二十岁时，他一边执教于新泽西州，一边学了拉丁文、希腊文和希伯来文。一九一八年在亚当斯一家法律事务所作见习律师。在研究法律纲要之时，他发现作者时时引用圣经，特别是摩西的法典被据为许多普遍法律原则的权威。他的好奇心由此而发，生平第一次有了自己的圣经，先是作查阅之用，后来对圣经发生了新的兴趣，花时间阅读和默想，却又不理解其中的大部分。他有时亦去邻近的礼拜堂走走，听听每周一次的祷告会，但又发现，他们不断的祷告并没有得着圣经所记载的应许，事实与圣经的教训毫不相合，这种矛盾是个可悲的绊脚石，芬尼的脑海中升起了疑问的迷雾。他也去听牧师讲道，但对习惯于紧密和逻辑化推理的芬尼来说，牧师所用的许多名词定义是混淆的，使他困惑胜于得益。

读圣经、赴祈祷会、听牧师讲道，不时和他们谈论，反而使他十分浮躁不安。他确信自己一旦死了，必不能进天堂。他觉得在宗教里必定有些非常紧要的东西，假若灵魂是不灭的，他的内心就需要一个大改变，作享受天堂快乐的预备。他继续读经，就发觉他们的祷告不得应允的原因，他们没有符合神所启示的条件，他们不用信心祷告，并不盼望神赐给他们所祈求的。再经过二、三年的挣扎，圣经真是神的话已经在他心里坚定牢靠了。

〖 一、森林中的祭坛 〗

一八二一年的秋天，芬尼决心确定有关灵魂的问题，他盼望与神和好。他尽量将公事安排好，以便有更多的时间来读经和祷告，这种热心让人感觉他是个饥渴慕义的人，事实上他只是默祷，且塞住门上的钥匙孔，恐怕有人发现；读经时将圣经和法律书一同摆放在桌子上，一旦有人在他读经时进来，他会迅速用别的书盖住。他也不与教会里的任何人交通此事，一方面是因着骄傲，不愿意别人知道他内心的实际；另一方面则是怕他们给他错误的指示。两天后，他决志的信心愈来愈坚定。在早上赴办公室的路上，圣灵在他的内心中提醒他：

"你还在等什么？你不是已应许要将你的心献给神吗？"

"你还想作什么？你想完成你自己的义吗？"

正在这时，福音救恩的整个真理，非常奇妙地向他开启，使他清楚地看见基督赎罪的真实和丰满。福音的救法好象是给他的一件东西，叫他接受；这件东西是完美全备的，他的本份就在于放下罪恶，而接受基督。

"你是否愿意接受他，就在今天？"

芬尼用他的心回答说："是的，我今天就要接受，至死不辞。"

于是，他走向镇北山后的树林，想要远离人的耳目，单独地向神倾心吐意。在他的自传里曾经这样写着：

"我的骄傲仍旧彰显。当我跨过小山时，我忽然想起，或者有人会看见我，猜测我是去祷告的。当然这件事是十分不可能的，就是有个人看见，也不至于这样猜想。可是我的骄傲非常大，我是这样的怕人，甚至紧贴着篱笆而行，直到无人能看见我......当我转入树林时，我记得如何自言自语：'我的心要归于神，否则永不下来'"。

"然而，当我开始祈祷的时候，竟然发觉我的心根本不能祷告。我早先以为只要能放声而不被人听见，我就会自由地祷告。可是，哀哉，我来试验时，竟哑口无言，我没有话向神说，就是说几句，也是有口无心。我好象听见树叶沙沙作声，停下来抬头看看，是否有人。这样有好几次。"
最后芬尼快要绝望了。他觉得他的心向着神是死的，且不要祷告，根本无法履行对神的许诺。

"正当那时，我又听见有人走近，于是睁眼观看。立刻有启示临到我，我清晰地看见我内心的骄傲是个大拦阻。我深深感觉自己可恶，竟然以被人看见自己跪在神面前为羞耻。于是我大声呼喊，即便全球的人和阴间的鬼都围绕着我，我死也不离开此地。我说：'怎么，象我这样一个堕落的罪人，双膝跪在伟大而圣洁的神面前，承认自己的罪孽，岂可羞于被同作罪人的世人发觉，在膝盖上企图与所得罪的神寻求和睦！'这个罪恶显得无限的可恶，使我在主面前肠断心碎。就在这时，有一段圣经充满着亮光照入我的心房：'你们要呼求我，祷告我，我就应允你们。你们寻求我，若专心寻求我，就必寻见'(耶２９：１２-１３)。我立刻全心抓住这个......我呼喊神说：'主啊，我照着你的话接受你。你知道我现在的确专心寻求你，而且祷告你，你应许也必定应允我。'这样我就实践了所立的誓。"

接着，神向他启开了许多应许，特别是主耶稣所说的教导，他一一接纳这些宝贵的真理，他如同一个沉溺的罪人紧握住得救的指望。他继续祷告，直至他的心灵和思想得到前所未有的满足。

当他从枝叶中爬出来时，所有罪的感觉都离他而去，对神的思念成了他甜美的享受，深邃的安宁完全占有了他。心里有一个强烈的意愿："我要传扬福音"。

〖 二、点燃福音之火 〗

芬尼归正前，牧师曾评论他说：芬尼对宗教的事有非常的领悟力，但是个死硬派。他对芬尼非常失望，认为只要芬尼留在亚当斯城，教会里的年轻人就不会悔改。亦有一位先生对他太太说："如果你们基督徒能使芬尼归正，我就信基督教。"但是，神以他的奇妙之爱征服了芬尼，圣灵大大地浇灌他，这是他从未听过、从未想过、更没有企盼过的事。神的爱如波涛在他的心中漫过，他的生命之杯流露着祝福与爱。他在任何时刻，对任何人都不能不宣讲这个因信称义的经历。

Ｗ律师是芬尼与之谈及得救问题的第一个人，当时他看着芬尼，面露惊讶。他低下头，在办公室站了几分钟，就走开了。后来得知芬尼的提醒如同利剑扎他的心，直到他悔改得救。

当芬尼告诉Ｂ执事他事奉基督的决心、要他另请高明处理他的法律诉讼时，Ｂ执事心中受感，立刻将诉讼与对方私下了结。后来专心于祷告，灵程进到他前所未有的境界。

一天晚上，芬尼去探望一位朋友，他家住着一个青年，是专门造酒的，当时他们正坐着饮茶，就邀芬尼同茗。他们要求他祝祷，这种场合芬尼从未领过祷告，但他毫不犹豫地立刻执行。开始不久，在座两位青年(另一位为主妇的妹妹)的光景显在芬尼的脑海里，使他感慨不已，热泪横流，甚至无法继续祷告。一刻的工夫，围着桌子的人都寂静无声，接着那位青年站起来匆促离开。他逃回自己房间，关上门，直到次晨，他出来向众人宣布自己因着信在基督得到了荣耀的盼望。他以后多年作福音的使者。

一日之内，全镇议论纷纷，芬尼的得救使他们惊奇不已。晚间，居民们不约而同地走向平常聚集祷告的地方，牧师和镇上一些重要人物都在那里，房内已经满座，却无人起来宣告开会。芬尼就主动地站起来，见证现在他知道得救是神所赐的，并报告了一些在他经历中的重要部分。主赐给他的话，在众人身上有奇妙的力量，接着牧师站起来公开认罪。他承认自己拦阻了教会的复兴，打消教会为芬尼代祷的提议；当他听到芬尼得救的消息，就迅速地说，他不相信这是真的。说毕，请芬尼领祷，芬尼照办，在祷告中芬尼得到很大的释放和启迪，这是一个很美的聚会，以后每天晚上都进行。

在教会里，芬尼原是一群年轻人的领袖，因此，他宣布青年聚会，他们亦全体参加。芬尼划出全部时间，为着他们的得救付上代价，主也非常奇妙地祝福他的事奉。很快地，他们一个接一个地悔改得救(除了一位离开之外)。

芬尼不再有野心去做法律诉讼工作，也无意要赚很多钱，他不再渴慕世上的名利地位，他整个心向着主耶稣和他的救恩，他觉得任何工作都不如向将亡的世界高举基督那样甘甜崇高。他积极地与每一位见面的人谈道，并深信神的灵会在他们心中动工。

〖 三、为复兴祷告 〗

芬尼有早起独自在会所祷告的习惯，这引起许多弟兄们的兴趣，他们早晨一同聚集祷告。在与年轻人第二次聚会时，芬尼提议大家应该有一个固定而隐密的祷告时间，在每天的早晨、中午和黄昏，特别为神复兴的工作祷告。祷告的灵立刻奇妙地临到这群初信的年轻人。不久他们就开始松驰，因此芬尼就早早起身，往各家去喊醒他们。许多时候芬尼绕了几个圈子，叫那些比较能参加的弟兄们，即使在众人冷淡的时候，他们也有很宝贵的祷告。然而赴会的人越勉强，越使芬尼受试炼。

纵然如此，芬尼并未灰心，他时常花好多时间在祷告上，有时真是名副其实的"不住的祷告"，他觉得这是十分有益的，而且也时时禁食祷告。在那些日子，芬尼单独与神亲近，有时入树林，有时赴会所，总设法独在一处。

芬尼认为，作为一个基要派的信徒，如果他曾悔改相信基督，就必须接受圣灵的膏抹，大有能力地在讲台和社会中拯救灵魂，这是成功的事奉所不可或缺的。至于洗礼，本身是一个神圣的洁净，膏抹在他们身上的神圣光明。以信心、爱心、平安和能力来充满他们。芬尼常常惊讶和痛苦，因为在这些日子里很少人依赖这个资格，来向这个有罪的世界传扬基督。缺少圣灵直接的教导，人将无法在传扬福音上，有任何的进展。

关于他自己，他说："除非我有祷告的灵，我就不能作什么。即便一天，甚至一时我失落了恩惠和恳求的灵，我就发觉自己讲道毫无能力和功效，也不能借着谈话引人归主。"

〖 四、忠心事主 〗

经过教会多次的考核，芬尼获得讲道资格。最初他在一所书院开讲，当地百姓兴致很高，涌来听他讲道。他们称赞他的讲道，但是在大众的心里，仍然没有普遍悔改的觉悟。对于这种情形，芬尼很不满意。

有一个晚上，芬尼在讲道结束前，直率地告诉会众：他来这里的目的，是盼望他们得救。他知道他们很恭维他的讲道，可是，他来此并非讨他们的喜悦，乃是带领他们悔改。除非他们预备接受福音，否则他不能再浪费时间。芬尼对他们说："你们承认我所传的乃是福音，你们也说你们是信道的，现在你们肯接受吗？你们有意接受，或定意拒绝？你们必须仔细思量。要否，均请明白告诉我，使我可以向左，或向右。"芬尼看出他们已经明白他的意思后，继续说道："现在我必须知道你们的意念。凡决意作基督徒的，愿意立刻与神和好的，请站起来。但是，相反的，凡立志不作基督徒的，且愿意给我知道，更是给基督知道的，请仍坐着。"

结果他们面面相觑，呆坐不动。芬尼继续向他们挑战，他们就面露怒容，朝门外走了。最后只剩下一位执事，他跑上来拉着芬尼的手，笑咪咪地说："芬尼弟兄，你击中要害了。可以放心，他们绝不能安息，若无其事。弟兄们都灰心丧胆，可是我不。我相信你作得得当，不久我们就要看见效果。"于是二人约定，明日整天禁食祷告，上午分别举行，下午合在一起。主给他们极大的释放，而且得到得胜的应许。

当晚，百姓把会场挤得满满，神的灵大有能力地临到芬尼，使他的话如同连珠炮弹射击他们。神的话经过他临到会众，犹如用火和锤粉碎顽石，又如利剑刺入剖开魂和灵。芬尼看明全堂已经感悟极深。许多人甚至抬不起头来......

那天晚上，有一位宣教士的姐妹，陷入极端的痛苦之中。她在教会中多年，而且很有地位。经过十六个小时的哑口状态之后，她口开舌展，有新歌赐给了她。她从泥泞深坑被拉上来，得以足登盘石。她说她以前欺骗了大家，八年之久作教友，却从来没有真正认识这位真神，她说那天神的圣洁犹如大浪袭卷她，一时毁灭了她所寄托着的盼望，许多人因她产生深刻的省察。

另有一位狄先生，在镇上开设一间下流的酒馆，那里是反抗复兴运动的大本营。他自己是最不虔无礼的人，他在街道上谩骂复兴，无论何时遇到基督徒，就使劲地咒诅诽谤，这使大家痛苦不已。他的名字很快被列入祷告名单。

不几日，这位声名狼藉的狄先生来到聚会当中。会众都很怕他，甚至有些人起来溜走。芬尼就集中视线在他脸上，很快他就有了把握：狄先生正在苦胆之中，他并非是来捣乱。过了不久，狄先生站起来，用发抖的声音问芬尼说：能否让他说几句话。接着，他就开始一个心腑俱裂的认罪，是芬尼一生难得听到的。他的认罪包括如何对抗神，如何对付基督徒，如何反抗复兴，并如何反对一切良善。后来，狄先生公开承认了主，取消酒吧所有的不虔和狂饮，他的酒吧成了祷告会的场所。

〖 五、广传福音 〗

在罗城的复兴中，神显出公义的威严来，有个极力破坏复兴工作的人遭致神的愤怒。工作正在进展之际，几乎全镇的人都被吸引。在二十天内，悔改得救的人有五百之多，镇和四乡充满了属灵的空气，没有人走进镇内不恐惧战兢，感觉神在那里。

离此镇不远，有个棉织厂，芬尼受邀前去讲道。神的话在百姓身上发生极大作用，在那些青年厂工中尤为突出。次日，芬尼赴工厂参观，察觉纺织工人情绪动摇。芬尼发现有二个女工在看着他，互相窃谈，纵然嘻笑，显示不安。当芬尼走近时，她们愈加紧张，无法继续工作。芬尼严肃地注视着她，她完全软化，坐在地上流泪不止。这种感觉很快漫过全室，遍布全厂。结果厂主对总管说："停工！让工人听道，因为灵魂得救比这个工厂开动紧要得多。"复兴的能力超乎寻常，未及数日工人几乎全部得救。

一八零三年，芬尼来到罗蔡斯德。在蒙恩的人中，不能不提裴君，他是当地的名人，经售书藉文具。某晨，他来芬尼的房间说："芬尼先生，此地发生极大的宗教运动，但我是个怀疑派，可否请你证明圣经是真的。"芬尼立即识别出他的动机，就问他说："你相信神的存在吗？"

他说："哦，我当然相信，我并非无神派。"

"那么，你相信象你这样对待神是合理的吗？你是否尊重他的权柄？你是否敬爱他？你曾否极力讨他喜悦？你岂不承认，你应该敬爱他，敬拜他，而且照着你所有的最高亮光顺服他？"

他回答说："是的，我全都承认。"

于是芬尼问道："可是你都作了没有？"

他说："当然没有，我不能说有。"

芬尼回复说："既是这样，我何用给你更多的指示和更高的亮光？你根本没有尽你的本分，并顺服你已有的亮光。假如你决意活出所信，依照你所有最好的亮光顺服神，假如你立志忏悔你过去的疏忽，此后余生按照你所晓得的竭力讨神喜悦，我就证明给你看，圣经从神而来。在你决定之前我何必告诉你！"

他答道："我觉得这很公道。"于是离去。

次晨，他又来到芬尼房间，一进门就拍手说："芬尼先生，神行了一件神迹！我离开你房间后，就下到店铺，一路思念你所说的话。我决意悔改我以往的错误，今后跟随我所有最高的亮光而活。心意一定，马上情感冲动，不能自抑......

从那时起裴君成了一个热心祷告的基督徒。

这个大复兴大大影响了该城的道德局面。这是个新兴之城，事业发达，罪恶众多；城内居民的知识非常高，而且富有进取。当复兴扫荡之时，最有势力的人，不论男女大部分悔改得救。城内秩序之好，道德之高，足以惊人。这被以后的法官所证实。

那时罗城的工作开展广大，引起纽约全州、新英格兰，甚至美国许多地方的注意。这种名声在圣灵的手中变成有力的工具，使全国各地发生有史以来最大的工作，使世界在极短时间内发生的最大复兴。

〖 六、进入安息 〗

将近十年的布道工作，芬尼难得有数日或数周的休息，因此身体感到非常疲倦。有些热心的弟兄从纽约市写信给芬尼，建议在城内顶不虔诚之区租用一所戏院作教会之用。经过祷告考虑之后，芬尼决定答应这个呼召。

他们每周举行一二次问道聚会，有时二次以上，发现每周都有相当数目的人悔改得救。教会充满了祈祷和工作的人员，对于领人归主也很有训练。当有特别聚会时，就把通知印好，由教会的弟兄姊妹逐家分发，这样分发通知，加上口头邀请，就会在任何晚上将会所坐满。

芬尼指示弟兄姊妹分散坐在人群中间，眼睛睁开，注意何人在讲道时深受感动，如是能行，就在会后与他谈话和祷告。这样使许多人得蒙拯救。

至一八三四年正月，芬尼为着健康的缘故，必须出洋远游。将近六个月后，芬尼在回家的航程中，心中甚是关怀复兴的事，深怕复兴会渐渐消逝。想到自己的残躯几近不支，又不知有何人可以作这工作。这些想法使他大受搅扰，他的魂经历极大的痛苦。他差不多整天在房内祷告，或在甲板上徘徊。他恳求神继续他自己的工作，为自己预备需用的器皿。神应许他要推广复兴工作，而且神也要用他促进此事。多年来，芬尼见到当日与神摔跤的结果。

一八四三年冬季，神给芬尼一个彻底的更新。那时芬尼的心特别关念到个人圣洁的问题，也注意到教会的光景如何在神面前缺少能力，在社会中间缺乏见证。芬尼的心十分沉重，祷告非常恳切，时常从四时一直祷告到打钟吃早饭，即八时而止。白天芬尼竭力抽出时间来查考圣经，主再一次带领他从创世记读到启示录，神指示他事情的连贯、应许、警告、预言和应验如何串通，圣经对于他是光焰炽炽，充满了神的生命。这样的祈祷达数月之久，芬尼要把自己更深地奉献给神，超过他已往所见所为。但是为着奉献他的妻子，顺服神的旨意，竟然发生剧烈挣扎。芬尼的妻子身体非常软弱，看来不久人世，芬尼数小时跪在神面前，预备将她无限制地交给神，可是他发现自己不能这样作。经过数分钟的沮丧和苦毒后，芬尼能更深地依靠神那永远可称颂全备的旨意。

从此芬尼对于奉献的意义有了更深的看见。他将一切交托神旨，不论教会的利益，工作的进展，罪人的悔改，甚至自己的得救或沉沦，都听凭主旨。芬尼觉得有一种圣洁的胆量，告诉神可以随意待他，因为他必定不会作任何非至善至美的事。他不再依靠过去的经验，只是深沈地、完全地安息在神的旨意里。这样，芬尼经历到属灵的自由和轻快。他以神为乐，信心坚定，爱心满溢。

芬尼旅世的最后一日，是个恬静的主日。在他晚年，他的生命和品格饱满丰裕。他的公开活动虽然大大减少，但是他那安祥的生活却给人群带来祝福。




信心的祷告

“所以我告诉你们，凡你们祷告所求的，无论是什么，只要信是得着的，就必得着。”(可11∶24)

有人认为这节经文是专门针对神迹的信心而言的，然而事实绝非如此。它绝非救主专为行神迹的信心而设计的，这可以从它的相关故事背景来证明。如果你读这章圣经便可以看见，当时基督和祂的门徒，于第二天早晨从伯大尼出来，又累又饿，突然看到不远处有一棵无花果树。这棵树外表看起来枝叶茂密，无疑地应该结有果子，及至走近一看，才发现除了叶子之外，竟找不着什么。于是耶稣说：“从今以后，永没有人吃你的果子。”他的门徒也听见了(可11∶14)。

“早晨，他们从那里经过，看见无花果树连根都枯干了。彼得想起耶稣的话来，就对他说，拉比，请看，你所咒诅的无花果树，已经枯干了。耶稣回答说，你们当信服神。我实在告诉你们，无论何人对这座山说，你挪开此地投在海里。他若心里不疑惑，只信他所说的必成，就必给他成了。”(可11∶20-23)

然后，接下来的经文是：“所以我告诉你们，凡你们祷告祈求的，无论是什么，只要信是得着的，就必得着。”(可11∶24)

我们的救主极盼望能就祷告的特质、能力，以及强烈信靠神的必要性，予其门徒一些教导。所以他举了一个很强的比喻，一个大神迹——大到可以移山填海。祂还告诉门徒说，只要他们能够操练对神的正确信心态度，也可以做这样的事。然而，祂的话并不仅限于行神迹而已，因为祂接下去又说：“你们站着祷告的时候，若想起有人得罪你们，就当饶恕他，好叫你们在天上的父，也饶恕你们的过犯。你们若不饶恕人，你们在天上的父，也不饶恕你们的过犯。”(可11∶25、26)

这段话与神迹有关吗？当你祷告的时候，必须先饶恕人。这岂只是要求那些要行神迹的人而已？圣经上还有其它许多应许也与此相关，几乎说的是同样的意思，也是以同样的方式来表达，看起来好像这个信心只适用于行神迹而已。行神迹的信心与对神的信靠仿佛有不尽相同之处！

上一章探讨有功效的祷告，文中我曾简短地点到信心的祷告这一主题。由于当时我想作个保留，以便单独来讨论它．所以本章信心的祷告，我将分下列几点来说明：

〖 一、信心乃不可或缺的条件 〗

这是严肃而不容置疑的。有些诸如献上仁爱热望的事，虽不包含在信心的操练里，却也能蒙神悦纳，而收到一些实际的祝福。然而，这些热望绝非有功效的祷告，也不是信心的祷告。神也许会因着它的良善与慈爱成就这些热望，但它却不是对人祷告的回应。我现在就要来谈谈这种能确保(ensues)得着祝福的信心。我并不是说若没有这种信心，无论祈求什么都不会蒙神悦纳或得到祝福。我所说的信心乃是确保所寻求的祝福终必得着。为了证明信心与大有功效的祷告是密不可分的，在此我们特别需要重述一下使徒雅各所指示的：“你们中间若有缺乏智能的，应当求那厚赐与众人，也不斥责人的神，主就必赐给他。只要凭着信心，一点不疑惑：因为那疑惑的人，就像海中的波浪，被风吹动翻腾。”(雅1∶5、6)

〖 二、祷告时应相信什么 〗

(1)要相信神的存在。“因为到神面前来的人必须信有神”——祂必按其意愿回应祷告——“且信他赏赐那寻求他的人”(来11∶6)。许多人相信神的存在，却不相信祷告的功效。他们承认有神，却否认了祷告的必要性与影响力。

(2)要相信我们必能得着——某某东西——是什么呢？不是随机缘偶然而得的任何一件东西，而是我们所祈求的特定事物。我们不要把神想成是这样的一位：当我们求鱼时，却给我们一条蛇；当我们求饼时，却给我们一块石头。祂乃是说：“凡你们祷告祈求的，无论是什么，只要信是得着的，就必得着。”关于行神迹的信心，门徒们显然必须相信他们所求的必能得着、必要成就。那是他们过去所相信的。现在，关于其它的祝福，人们应当如何相信呢？这是否只是一个浮泛散漫的观念，当一个人为某个特殊的目标祈求时，神会借着行神迹的权柄任意塞给他一些其它的东西，或将某些东西赐给其它地方的另一个人呢？当某人为子女的灵魂而祈求时，他到底是相信自己的子女，还是别人的子女会得救呢？抑或全都不确定呢？不，这些都是无稽可笑，极度羞辱神的。我们要相信必能得到我们所祈求的那件特定东西才行。

〖 三、何时必须作信心的祷告 〗

何时我们应相信必能得着所所求的事物？我的回答是：“当我们有凭据之时。”信心必须有凭据。除非一个人亲眼看见他所能认可的凭据，否则无法轻易相信。除非他拥有凭据，确定一件事必成就，否则就没有义务也没有权利相信。唯有在高度狂热下才能相信没有凭证的事物。一个人所可能有的凭证种类条列如下

(1)当神对某件事有特别的应许时。举例来说，如同父母将饼给自己的子女一般，神更会将祂的圣灵赐给那些祈求祂的人。因此，当我们为此祈求时，就得相信我们必会得着。我们无权在祷告词中加上一个“假如”，说：“主啊！‘假如’这是你的旨意，求你将你的圣灵赐给我们。”这太侮辱神了！在神的应许上加一个“假如”——这是神自己原本所未曾加的——不就等于是控告神不够诚挚吗？好像说：“哦，神啊，假如你是诚心立下这些应许，求你为我们所祈求的加上祝福。”

我曾听过一个故事，提到有个初信者在祷告的严肃真理上，为一位传道人上了一课。她来自一个极败坏的家庭，却住进了一位传道人的家里。在那里她也如愿地得救了。某天，她走进了传道人的书房——这是她前所未有的举动；所以他想她必有什么要紧的事找他。于是就请她就座，慈祥地询问她信主之后的感觉。女孩子这才告诉他，她对教会中一些年长会众祈求圣灵的态度感到十分难过。他们的确是一直在恳求圣灵降临，也似乎很诚心，根据神的应许祈求，可是他们却祷告说：“哦，主啊！假如这是你的旨意，求你为基督的缘故赐给我们这个福分。”她认为当神已表明其应许之后，人还说：“假如这是你的旨意”，不啻是向神质问祂所应许的是否出于真心。这位传道人愈试图为她分析其中的道理，却使她愈发混淆不清。于是她在忧伤、痛苦至极的情形下，说：“先生，我无法与您争辩这个观点，但我内心直觉这是错误的，根本不荣耀神！”言毕，就掩面哭着走开了。传道人看到女孩并不满意这些答案，于是刺激他再回头考查问题的症结所在。终于，他发现问题出在所加的“假如”上面，原来神从未说过这两个字：——祂乃是坚定确凿地表明祂的旨意——他看到这实在是对神的一大亵渎。所以他就立刻跑去告诉他的会众：当神既已立下应许，他们就必须诚心相信。之后，祷告的灵临到这间教会，一个威力强猛的复兴从天而降。

(2)当圣经中某条一般性的应许，你可合理地援引应用在个人特殊的案例上时。如果其真意涵盖了你所祈求的特殊事物，或你能合理地将这应许的原则应用在个人切身的事例上，那么你就得着凭证了。例如，每当邪恶甚嚣尘上，大大得胜时，你就会受引导所求神伸出拦阻的手。你所根据的应许是什么呢？这儿有一个：“因为仇敌好像急流的河水冲来，是耶和华之气(灵)所驱逐的。”(赛59∶19)在此，你看到一个一般性的应许，它树立了神的管理原则，可以成为你凭信心祈求时的一项保证，进而应用在你眼前所面对的难题上。倘若你的祈求已到神赐福、垂听的时刻，你就有了这个应许：“他们……正说话的时候，我就垂听。”(赛65∶24)

圣经中树立了许多一般性的应许与原则，只要基督徒随时想到，就可随时应用。随时你所处的光景符合那些原则的适用范围，你就可随时支取。为人父母的会发现这个应许：“但耶和华的慈爱，归于敬畏他的人，从亘古到永远。他的公义，也归于子子孙孙。就是那些遵守他的约，记念他的训词而遵行的人。”(诗一○三17-18)现在这儿有一应许是为具有某种身份资格的人预备的。倘若为人父母的认清自己的身分，就有正确的立场将它应用在自己和家人身上，抓住应许相信、祷告，及至子子孙孙，代代无尽。

我能从头到尾列出圣经中各式各样可资应用且令人惊奇的应许；这足以证明，无论神的儿女处于何种环境与地位上，神都已在圣经中供给了够用的一般性与特殊性的应许，以应不同的需要．许多应许的涵括范围都很广泛，其目的乃在遍及更大的层面。有什么应许比圣经中的“凡你们祷告祈求的，无论是什么”涵盖更广泛呢？当圣灵将应许铭镶在人心坎上时，有哪些祷告的基督徒，能不惊讶于神应许的长阔高深？经圣灵光照后，有哪些过着祷告生活的人，能不惊讶于自己的瞎眼，竟未看见神应许的丰富？在这个时候，他必警觉自己的无知，发现圣灵所指出的应许、圣经所宣告的美意，都是他以前不敢梦想、始料所未及的。

使徒们都曾以这种方法，应用旧约圣经中的应许、预言与训示，并在圣灵光照下，得以明白神话语的丰满和富足，及其应许涵盖的广阔。凡行在神的面光中和被圣灵所充满的人，都懂得支取这些应许，好应用在自己所面临的各种境遇，以及他所代祷对象所面临的环境中。这是一些瞎眼的基督徒所意想不到的。

(3)你所祈求的事中若有任何预言性的宣告，那么就符合了神的旨意。当预言已清楚道出某事即将发生，你就应该全然相信，并作为你祷告时特别信心的根据。倘若圣经上并未说出特定时间。你从其它的资料来源也找不到确据，就不能相信它现在或立刻会发生。但假如时间已经确定，或从研读预言中能找出它的时刻，且眼看就要到了，那么基督徒们即有责任借信心祷告，以求明白、应用这些应许。让我们拿但以理和以色列人被掳归回的事为例。他说了什么呢？“我但以理从书上得知耶和华的话临到先知耶利米，论耶路撒冷荒凉的年数，七十年为满。”(但9∶2)在此他提及“从书上得知”，也就是说他读了圣经，所以明白被掳的年日一共是七十年。

他当时作何反应呢？是否就坐等这个应许，说：“神既然已亲自立誓，在被掳之后七十年就要作个了结，现在日子期满，再也没有什么事可做了”？哦，不！他说：“我便禁食，披麻蒙灰，定意向主神祈祷恳求。”(但9∶3)为了使这件事能圆满结束，他马上就跪下来祷告。他的祷告是信心的祷告。然而，他所信的又是什么？他从先知那儿得知了什么？圣经中还有许多预言尚未应验，这是基督徒所应明白的，一旦他们能够明白，就可以此作为信心祷告的基石。不要像一般人所认为的，既然先知已预言过了，就不必再为那件事祷告，或以为无论基督徒是否祷告，它都照样会发生。在此，即使是即将发生的事实，神自己也借着先知表明了祂的旨意：“他们必为这事向我求问，我要给他们成就。”(结36∶37)

(4)当时代的预兆、迹象或神的眷顾，显示某种特别的祝福即将临到，我们就必须予以相信。主耶稣基督曾斥责那些犹太人，称他们假冒为善，因为他们不明白神眷顾的指示。他们深谙种种气候的征兆，知道何时会下雨，何时会天晴，却无法从时代迹象中，看出弥赛亚降临及建造圣殿的时刻已经来到了。每当教会中有新议案要付诸实行时，总会有许多信徒绊倒和掣肘。他们老是嚷着：“时候还未到！时候还未到！”当有人能见微知著，注意到时代的迹象，并有分辨的灵以资明白时，就会为这个祝福摆上信心的祷告，而紧接着，祝福就要来临了。

(5)当神的圣灵降在你身上，激起你对某种祝福的强烈想望时，你就得摆上信心的祷告。当你发现自己热衷于某事，而此圣洁情愫的运行、操作乃源自圣灵的发动，便可据此事实加以推理，这些热望都是圣灵的工作。人除非受神的圣灵所激励，否则就不会有正确盼望的倾向。使徒保罗在写给罗马教会书信中便说到，这些盼望乃是出于圣灵的激励，他说：“况且我们的软弱有圣灵帮助，我们本不晓得当怎样祷告，只是圣灵亲自用说不出来的叹息，替我们祷告。鉴察人心的，晓得圣灵的意思。因为圣灵照着神的旨意替圣徒祈求。”(罗8∶26-27)所以，如果你发现自己对某种祝福具有强烈的渴想时，就要明了此乃暗示神已愿意将这特别的福分赐给你，而应存信心祈求等候。神绝不会愚弄祂的儿女，也不会故意挑起他们的渴求，再以其它的事物去误引岔开，而是满心乐意去成就祂所激起的想望。是故，当人感受到某些盼望油然而生时，就应起来跟随、寻求，直到得着这项祝福为止。

〖 四、信心之矢必中鹄的 〗

这段经文昭昭明示，你必得着所祈求的。它并非说：“只要信是得着的，就必得着。你可能得着你所求的，或是其它等值的东西。”为了证明信心必能得着所所求的那项祝福，我认为：

(1)除此之外，我们永无法确定我仍所祈求的是否会得到回答。如果没有此信心，我们可能会一直不断地祷告，经过许久之后，祷告结果所得的祝福，却只是与我们所求等值的东西而已。

(2)如果说我们不必对所祈求的事物心存盼望，那必定是被神的圣灵欺哄了。既然祂有意要将其它别的东西赐给我们，为什么又要激起我们对这项特定祝福的盼望呢？

(3)“谁有儿子求饼，反给他石头？”(太7∶9)这节经文是什么意思呢？我们的主不是曾严严斥责那些以为“祷告结果却只能得着其它东西”的想法吗？如果我们祈求这件东西，得到的却是另一样，那么对于特定目标的祈求，有什么好鼓舞的呢？譬如，某位基督徒为他所在当地的复兴祈求，他所得到的回应却是发生在中国。或者他祈求复兴，神却降下霍乱或地震为答案。整部教会历史告诉我们，当神回应祂子民的祷告时，所赐予的事物都是他们所祈求的，尽管如此，神也赐给圣徒与罪人其它一些他们所不会祈求的祝福，比如祂降雨给好人，也给歹人。但当祂回应人的祷告时，一定是按照他们所祈求的。更可确定的是，祂所回应、所赐的经常超过他们的祷告。祂不仅赐下他们所祈求的东西而已，还常有其它附带的祝福。

(4)或许会有人认为，耶稣基督的祷告不也遇见难处了吗？他们可能会问：“祂在客西马尼园里不是祈求神将那杯撤去吗？你看祂的祷告可蒙垂听了？”我的答案是根本一点都没有难处，因为祂的祷告已蒙应允了。祂祈求免除的杯已经撤去了。使徒作结论说：“基督在肉体的时候，既大声哀哭，流泪祷告，恳求那能救祂免死的主，就因祂的虔诚蒙了应允。”(来5∶7)

也有人以为祂曾祷告希望挪去十字架，哀求能免除在其上受死。那么基督是否退缩了呢？绝对没有。祂降生世间的目的即是为要死在十字架上，所以祂绝不会退却。然而祂担心自己在上十字架之前，会忧伤地死在客西马尼园里。由于祂灵里的重担如此之大，以致产生了一种仿佛濒临死亡的剧痛，使祂忧伤得几乎要死去。于是有一位天使从天上显现，加添祂的力量。祂已确实得到祂所祈求的，诚如祂所说的：“我也知道你常听我。”(约11∶42)(注一)

注一
在芬尼的《系统神学》(见第五二八页注脚)中曾十分慎重地剖析这点。在论及希伯来书第五章七节时，他说：“如果祂不是担心自己会忧伤地死在客西马尼园，为什么会说：“我心里甚是忧伤，几乎要死”？然后祂跪下祷告，声泪俱下。依我看来，从所有的情况显示，基督绝非为了要免除十字架而作此祈求。”然而，芬尼却不拘泥停留在痛苦理论上，而是宣告神回应祷告的信实，因此他继续说：“主也许有意要我们常常记住，祂的父神是常听祂，回应祂祷告的神。”

此外，有另一个例子常被提出来，亦即使徒保罗，为“有一根刺加在我肉体上”的祈求。他说：“为这事，我三次求过主，叫这刺离开我。”然而主却这样回答他：“我的恩典够你用的。”(林后12∶7-9)根据克拉克博士及其它人的观点，保罗所祷告祈求的那件事已蒙垂听了。他所谓“有一根刺加在我肉体上，就是撒但的差役”，乃是指一个迷惑哥林多教会而使他们导人邪路的假使徒。保罗用祷告抵挡他的影响力，而主却以保证回应他，说：“我的恩典够你用的。”(注二)

注二
有关保罗的“芒刺在背”，自然会成为各种推测的主题。不论它所指的是什么特殊试探——灵命上或肉体上的；或身体罹患诸如痛苦的癫病、刺痛的眼疾；或是受到犹太教的仇视、假使徒的敌对，都无需多作盘桓、讨论。值得注意的是，经过几世纪的争论——自希腊的众教父到路德、加尔文，从贝得、阿基那到来特富特、阿尔富，以及其它现代学者——都充分地表达了不同的观点，虽然近代的几个学派都对此有不同的观点存在。无论如何，芬尼对“信心祷告”的论点的确使人大得助益。

为了证明保罗这个未蒙应允的祈求纯属例外，他们已先假设，使徒是凭信心祷告，我们没有理由认为保罗比其它基督徒更能作信心祷告。从神回答他的情形看来，这件事是不在信心中的。实际上，神的意思是告诉他：“那根刺对你的成圣是必须的，免得有人把你看高了。我以爱、以信实将它加诸在你身上，所以你不必再为除掉它而多作祈求了。就让这根芒刺留在背上吧！”

经上不仅没有证据显示保罗一直在信心中祷告，反而有一个强烈的可能性是，他并未在信心中祈求。从这段记载里我们看见，他并未置于信心。在此并没有特别应许或一般应许可采用——没有任何神的眷顾、预言、圣灵的教导显示神要拔去这根刺，却有一个可能性，即神并无意挪去它，因为祂有特殊的目的。这个祷告显然是出于自意，只是为了个人的感受祈求。这些个人所受的痛苦并非要妨碍他的功用，相反的，乃是要借此使他谦卑而增加其功用。因为人总是在遭遇不顺遂与痛心的事之后，才全心投入祷告，而这显然并非受了神圣灵的引导。保罗可能比其它人更会在未受圣灵引导的情况下凭信心祷告吗？会不会有人执意说是神的圣双引导他祈求，好使这根刺挪去，而神自己却有特别的目的，以“使刺继续留在他身上”作为回答呢？

那么，圣经中这条一般性法则——“无论是什么，只要信是得着的，就必得着”——难道会有例外吗？有一次，我在某间神学院的公开考试中，听到有人将这段话斥为“无知的妄言”，当场颇为震惊、忧愤。保罗的例子与基督所论及的这段话，竟然会被引甩来证明对某些特殊情况所作的信心祷告是无法得到答案的。听着，无论在神学院内外，凡以这种看法教导人的，乃是轻视、嘲弄神的话语，意图破坏基督徒传福音的能力。难道信仰已落到这步田地，竟任凭我们无用的博士们这样去教导锡安的守望者相信并教导人，说：“不要对我们所祈求的心存期待，也不要盼望信心的祷告会得到回应”？哦，请不要在迦特(以色列五名城之一，非利士人歌利亚即生于此)说这样的话，也不要在亚实基伦(非利士城市之一，见书13∶3)传这样的道！如果这些论调是出自最严肃、且最有影响力的传道人，那么我们的教会将变成怎样呢？我绝非心怀恶意或吹毛求疵，但身为一个耶稣基督的传道人，我觉得有必要对这样的曲解据理力争，站出来做见证。

(5)我们的信心奠基于所祈求之事符合神的旨意，而由此事实看来，显然的，信心的祷告必能得蒙祝福。除了这件特定的事之外，再也没有其它的事会蒙神应许。但是，如果有另一件事已蒙应允了，我们又如何能有确据说，这件事也会蒙应允呢？信徒往往会得着超过所求所想的祝福。所罗门求智能，神却额外赐给他富足与尊荣。有时一位妻子为丈夫的归主祈求，献上信心的祷告，神不仅会成全这项祝福，也必使她的子女、全家都得救。祝福经常是连袂而来的，所以往往当一个基督徒得着某样祝福时，同时也得到了一切。

〖 五、如何进入这种信心 〗

(1)首先你必须得着神必赐下祝福的凭据。但以理如何做出信心的祷告呢？他查考圣经。现在，如果你仍将你的圣经束之高阁，任之蒙灰，就永远别梦想神会向你启示祂的应许。要搜遍圣经，看看是否能得着一个一般性或特殊的应许、预言，以作为立足的凭借。好好地研读圣经，你会发现其中充满许多宝贵的应许，而那是你可凭信心放胆祈求的。

有一件很奇特的事发生于纽约州西部的某个市镇上；那儿曾有一次复兴。有位牧师曾拜访当地，听到了许多关于信心祷告的事实。他们所说的事着实令他大吃一惊，因为他从未受过这样的光照，于是就去请教在当地服事的传道人。这位传道人慈祥地要求他回家去翻开圣经，找出一些关于祷告的经文，再去询问周遭最常祷告的人，并问他们是否已明白这些经节中的含意。他于是照办，和他的弟兄姊妹们一起读祷告的经文，自己却不加任何解释，只单单问他们是否有什么亮光。他发现他们的常识都足以引导他们明白这些经文，并相信他们自己的解说。这使得他深受激励，接着当他说出其中的应许时，就唤醒他们心中的祷告之灵，于是复兴临到他们身上。

我知道有很多人切实痛下工夫在圣经里搜寻应许，而在还未搜尽其中的一半时，就已被祷告之灵所充满了。他们发现，原来神应许的含意竟是如此地浅显易懂，并深信神必照祂所说的成就。我奉劝各位不妨试试看。你手中不就是有圣经吗？从头读到尾，只要一找到适用的应许，必将它铭刻在你心中；那么在你尚未读完整本圣经之前，必会发觉神的应许绝不落空。

(2)珍视你所拥有的美好渴望。基督徒常因忽略这点，而丧失了美好的渴望，所以他们的祷告中缺乏热力与迫切感，只徒有字句而已。所有最软微的思念渴望都要珍视。如果你的身体即将要冻僵了，而你还拥有一束微弱的苗焰，难道你不会珍视万分吗？因此，倘若你对祝福仍心存一丝盼望，即使它是如此渺茫微小，也不要任其消失了。不要因为小看、轻薄及因世俗的头脑，轻易放失这个美好的渴望。当儆醒祷告。

(3)对神的全然奉献是祷告不可或缺之条件。你必须过圣洁的生活，将一切献给神——你的时间、才能、影响力——你之所有、你之所是，全都属于祂。只要阅读那些笃信、敬虔人物的传记，你就会惊讶地发现，他们经常将时间分别出来，更新他们与神之间的约定，再度将自己献予神；而每逢他们如此行的时候，祝福就马上随之临到。如果我手上有爱德华兹的作品，我愿为读者列出几段，以说明他当时工作的情形。(注三)

注三
“就信徒所当尽的职责来说，推展革新最适当的方式，亦即圣经上始终称许的一个榜样，就是郑重其事、公开地更新他们与神所立的约。如果神的子民都能群起效法这个榜样，无疑的，革新事工必能大力地拓展到全地。”——爱德华兹(摘自《一七四○年新英格兰复兴的思潮》中之《如何推展复兴事工》一文)。

(4)你必须不屈不挠，坚持到底。你断不可为某事祈求一两次就停下来，这绝非信心的祷告。看看但以理。他一连祷告了廿一天，从不间断，直到蒙应允为止。他立定心志向主仰望，祈祷恳求并禁食，披麻蒙灰，如此持续了三星期之久，回答才临到。为什么回应迟迟未来呢？原来神差遣天使长传递信息，可是在这期间却遭到魔鬼的半路拦截及多方阻挠。我们再来看看，基督借不义的官及借饼两个比喻教导我们什么呢？当人一直不断缠索切求时，神终必要应允他们的祷告。“神的选民昼夜呼吁他……岂不终久给他们伸冤么？”(路18∶7)

(5)如果你要凭信心祷告，就得切实天天与神同行。倘若你做到这一点，祂就会告诉你什么是应当求的。要被祂的圣灵充满，然后祂就必赐给你够多的祈求目标。祂所赐给你的丰沛祷告之灵．也必是你体力所能承受的。

有一个极良善的人对我说：“哦，我因渴求祷告的力量而几乎快死去了！我的身体如此虚弱，而这个世界又压得我透不过气来，我如何还能祷告呢？”我知道这个人已缠绵病榻许久，身心软弱无力，压力却极大。也知道他的祷告就像在天国角力一样，几经精疲力竭却屡屡能得蒙应允，以致从没有人会怀疑那是神从天所发出的声音。要我告诉你他是怎么死的吗？他的祷告愈来愈频繁，欲罢不能；他总是将一张世界地图摊在面前，细看各个国家，为他们祷告。就这样，他终于在祷告中吐完了最后一口气。真是蒙福的人！他是罪恶、属肉体、无神论者所羞辱的对象，却也是天国蒙爱、操握有功效祷告权柄的王子。

〖 六、此教导所引起的争议 〗

(1)有人说：“它会导向狂热和新奇的启示。”但这为什么会成为一个绊脚石呢？在他们能凭信心祷告之前，必须先有使他们相信的确据。而如果神另外赐下一个确据，那么争论点在哪里？当然，无论如何，会有新的启示，而那是出乎祂的圣灵的作为。无论如何，这毕竟是神的应许赐下的启示。如果圣经上的话无误，那么这启示正是我们所盼望的，当我们不知道应祈求什么才能符合神的旨意时，祂的圣灵会扶持我们的软弱，并教导我们。因此，我们能拒绝圣灵的教导吗？

(2)常有人问：“为全人类的得救而摆上信心的祷告，也是我们的职责所在吗？我的回答是：“不是的”，因为这并不符合神的旨意，正好与祂所彰显的背道而驰，我们并无全人类皆得救的确据。诚然我们应该对全人类存仁爱之心，衷心顾念、盼望他们能够得救。但神已表明有许多族类是当受咒诅的、是故“相信全人类都会得救”并非一个责任。基督在约翰福音第十七章九节的祷告中特别强调：“我为他们祈求。不为世人祈求，却为你所赐给我的人祈求。”

(3)又有人会问：“如果我们尽力为全人类祷告，他们会全部得救吗？”我的回答是：“是的，只要他们愿意完全悔改，就能得救。然而他们并不愿如此。”

(4)也许你会问：“我们要在祷告里为谁祈求呢？我们想知道，到底在何种情形下、为谁、在什么地方、什么时间、才能作信心的祷告呢？”我必照先前的回答说：“一旦有了真实的确据——借着应许、预言、神的眷顾或圣灵的引导，神就必成全家的祷告。”

(5)“为什么许多虔诚的父母为他们的子女祷告，却没有得到回应？你不是说过，有一个应许可应用在他们子女的身上吗？既然如此，为什么这些笃信、祷告的父母仍拥有冥顽不灵的子女，至死仍无法得救呢？”不错，是有这样的恩典，但事实证明了什么呢？“神是真实的，人都是虚谎的。”(罗3∶4)我们是相信神的应许落了空，或是为人父母的未恪尽其责？也许他们不相信这个应许，或根本不相信有信心祷告这一回事。大体看来不论你在哪里发现一个不信这种祷告的基督徒，他不是子女就是家人仍陷罪中，尚未得救。

(6)“这些观点会不会引起幻觉呢？这不会使许多人自以为在凭信心祷告，而事实上却不然吗？”这和独神论派，又称神体一位派，反对三位一体的教义，反对重生一样，他们所持的论点是许多信徒自以为已获重生，而事实却不然。一竿子打翻一船属灵的人。诚然有些人幻想自己很属灵，自欺欺人，但知道信心祷告真谛的仍不乏其人，一如许多人明白何谓属灵经历一样——仅管这会使那些心神昏愦、灵里冷淡的人跌倒。由这个疑问可知，即使是传道人，也常会如尼哥底母般暴露在基督的斥责下：“你是以色列人的先生，还不明白这事么？”(约3∶10)

〖 一些提醒 〗

(1)那些未能从经历中明白信心祷告的人，自然有许多理由可以怀疑自己的属灵情形。这句话决非出自无情的攻击。就让他们审察一下自己吧！如果他们所懂得的祷告正如尼哥底母之于重生一样肤浅，那实在是令人担心。他们没有与神同行，那么你也无法向他们描述，就像你不能向一个瞎子描绘一幅画有多么美一样。

(2)我们有充分的理由可相信，由于信徒们未摆上信心的祷告，所以会有成千上万的人沦入地狱。他们眼睁睁地看着堆在面前如山的应许，却没有足够的信心去支取、应用。时代的迹象、神的眷顾和圣灵的叹息都在激励他们对罪人萌生救赎的盼望。此外，还有种种足够的征兆显示，神已预备好要赐下一个祝福，只要信徒们能凭信心祷告，神就必成就。然而，由于人们无法辨认这些迹象，因此祂就只好转身离去了。

(3)你说：“这会使教会处在罪孽深重的疚责之下。”对，的确是如此。无疑的，会有极多信徒站在神面前，因他们的缺乏信心，而手上沾满迷失灵魂的血。神这些贮存在圣经里的应许，会盯住他们的脸，并将他们贬入地狱。

(4)教会中许多信徒的生活早已远离了神，因此向他们鼓吹信心的祷告，岂不是不智能吗？而对他们来说，最无礼的冒犯莫过于在讲台上传赞这类祷告的信息了。

(5)现在我要问这些信徒几个问题。你可知道什么是信心的祷告？你可曾以这种方式祷告过？你是否不断祷告，直到你的心能确定祝福即将降临——直到你感觉能凭信心安息在主怀中，仿佛可看到神从天上亲自赐福给你？若不然，你就得检视一下你的立足点了。没有信心的祷告，你怎能生活呢？若你无法确定自己的儿女必定得救，怎能每天面对他们呢？一定会有人以为你是疯了。我认识一位父亲，他实在是一个好人，却因对信心的祷告认识偏差，以致他所有的儿女长大后都没有得救。迟至有一天，他的儿子病了，几乎要死去，这个父亲才举手祷告。可是孩子的病况却愈益加重，似乎已行将就木。这个父亲迫切祈求，甚为忧伤，真是笔墨难以形容。他一直在祷告(放眼似乎找不着存活的指望了)，全人全心浇奠其上，甚至自己被弃绝也愿意。终于他得到一个保证——他的儿子不仅会存活，还会得救；不仅是这个儿子而已，他的全家也都必得救归向神。于是他走进屋内，宣布他的儿子不会死。家人对他的话感到诧异万分。“我告诉你们”他说：“他不会死的。而且我所有的孩子没有一个会带着罪身而死去！”几年后，这个弟兄的子女都得救了。

你对此作何感想呢？那是出于幻觉吗？若你认为如此，那是因为你根本就不了解祷告。你也这样祈求吗？你曾否以这种态度为你的子女祷告呢？我知道某些信徒的子女得救，有时是因别人的代祷之故。然而，当神呼召你要与自己的子女维系这层重要关系时，你敢光是倚靠别人的祷告吗？

最后，任意搁置圣经上的话会产生什么连锁反应呢？恶人会无视于经上的警告，教会则忽视其中的应许。在两者眼中，圣经犹如一本空白无用的书。我凭着爱心问你：“如果我们不抓住圣经上宝贵的应许，以它作为信心的根基，使我们的祷告能蒙神悦纳成全，那么圣经于我们何益？”既然你根本不相信也不支取圣经中的应许，不如将你的圣经分送给外邦人，也许多少还会有些益处。就我所知在这个城市中，在本教会中很少有信心的祷告。如果一直是这样，教会未来的光景将如何呢？你的子女的未来又将怎样呢？你的邻居及那些陷在罪中的世人又要如何呢？




有功效的祷告

“义人祈祷所发的力量，是大有功效的。”(雅5∶16)

要促进教会的复兴，有两大必要方法，其一是影响人，其二是影响神。真理是用来影响人，而祷告是用来感动神的。当我说到感动神时，并非意指祷告能改变神的心意、特性或祂所既定之事。但借着祷告能帮助改变我们的内心，将原本不符合祂要求的加以改变，以符合祂的工作。一个罪人悔改，他的内心状态使他合乎神赦免他的条件，神是随时都准备好要赦免他，所以当这个罪人改变心意并悔改了，就无需再求神改变心意以赦免他。因为罪人的认罪已符合了祂赦免的要求，在这时候神的行动与他是同步的。所以当基督徒献上有效的祷告时，其心灵态度已使神不得不回应他们的要求了。祂从未吝惜扣住祂的祝福——只要人们存心正直，作正确的祷告就行了。

祷告一如许多真理般，是导向复兴之链带上的一个重要环结。许多人为了叫人得救而广传真理，却不太注重祷告。他们又传、又讲、又散发单张，大发热心，却发觉无甚功效，因而大惑不解。其原因乃在，他们忘却了另一个必要部份：有效的祷告。他们忽略了一个事实：如果没有神的圣灵，真理根本无法产生效果，而圣灵是唯有在人祷告时才会赐下的。

往往那些最喜欢讲真理的人，都不是最喜欢祷告的人。这情形实在令人无法乐观。因为除非他们拥有祷告的灵(或除非有其它人拥有)，否则真理的本身只会使原本顽梗的人更加刚硬。也许等到审判的那日才能发现，除非真理的表象与祷告之灵相辅相成，否则那些热烈传讲真理的人将毫无成果可言。

然而也有一个背道而驰的极端，并非过分强调祷告，而是他们忽视了一个事实，虽然有了不住的祷告，但只靠祷告也许可能一事无成。因为罪人的得救并非来自与圣灵直接的接触，而是借着真理。如果光凭祷告，却不施以真理的教导，那不啻是试探神。

〖 一、何谓有功效的祷告 〗

(1)有应验及大有功效的祷告并不只存于慈仁的愿望中。慈仁的愿望无疑是讨神喜悦的，而且充满在天堂所有圣洁的天使中。然而那并不是祷告。人类虽可以像天使及荣耀的灵一样，同时拥有这种愿望，但这并不是经上所说的有功效的祷告。有功效的祷告远超过这些。

(2)有效验及有功效的祷告，是一种寻求后而得蒙祝福的祷告。那是一种具有感动神的功效的祷告。有功效祷告的最高理想就是使它对所求的目标产生影响。

〖 二、大有功效祷告的重要特质 〗

我无法将构成有功效祷告的所有细节一一阐释详尽，却愿提示一些重要特质——这是要作有功效祷告的人所必须遵行的。

(1)他必须为一个确定的目标祷告。如果他的祷告只是漫无边际——没有显著而独特及确定的目标，就不必期望这样的祷告会应验。他的心中须先定一个特别的目标。现在先来谈谈个人私下的祷告。许多人都会离开众人，单独进入他们的房间去“祷告”，只单单因为“他们需要把祷词说出来”。往往时间到，他们就会习惯性地开始祷告——无论在早晨、或晚间，或任何时候。但是由于没有什么要说的，脑海中也没有什么特定的目标，所以他们只有跪下来，想到什么就祷告什么——即当时在脑际闪掠浮现的任何事物。而等到祷告结束之后，他们却几乎说不出自己到底刚才祷告了些什么。这是一个失效无用的祷告。倘若有人径自闯进州议会，大声疾呼：“现在正值冬季，是州议会开会期间，也是我应当提出请愿的时候了！”可是他的请愿提案却很含混笼统，不知所云，我们会作何感想呢？你认为像这样的请愿案会被列入会议章程中讨论吗？

人必须先在心中预定一个确定的目标。如果一次同时为许多不同的目标祈求，这祷告就无法具有功效。因为人心是无法在同一个时间内，将其注意力专注于不同的事物上的。圣经中所记载有效祷告的例子，都是专注祈祷。你四处观察探看，便可发现，凡祈求蒙福的祷告，都是有确定目标的祷告。

(2)祷告若要见功效，就必须符合神所显明的旨意。任何祈求的目标若违背了神已经启示的旨意．就是试探神。为了引导人们的祷告，神以三种方式向人显明祂的旨意：

①借着圣经中的应许或预言指明。祂会提供、成就某些事物，或对特殊事件的应许。或一般原则，使我们可以有所应用。举例来说，这理即有一个应许：“凡你们祷告祈求的，无论是什么，只要信是得着的，就必得着。”(可11∶24)

②有时神会以祂的眷顾显明其旨意。祂会很清楚地启示将有哪些事发生，如同祂在圣经话语所显明的一样。当然圣经不可能将每件事都显明出来。然而对那些特具属灵辨识力的人，神常会明确清晰地揭示祂的旨意，祂应允赐下那些祝福。

③借着祂的圣灵。每当神的子民不知要为什么事祈求，才会符合神旨意时，圣灵总是会教导他们。尤其是在缺少特别的启示，神的眷顾又不是顶明显，而我们也不晓得当怎样祷告时，圣经上却明明告诉我们：“况且我们的软弱有圣灵帮助。”又说：“只是圣灵亲自用说不出来的叹息，替我们祷告。”(罗8∶26)在信心里，为未显明之事而祈求的主题，已经探讨得够多了。有人反对这个教训，因其中包含着新的启示。我的答复是：不论在古代或今日，这确实都是耶和华所说、所成就的启示。当人们不知该如何祷告时，神的圣灵会帮助他的子民按其旨意祈求，这件事如同神从天上发声是一样的清晰，使人可以明白。“鉴察人心的，晓得圣灵的意思。因为圣灵照着神的旨意替圣徒祈求。”(罗8∶27)祂“亲自用说不出来的叹息”，带领基督徒祈求他们所需要的事物。当神的话语与眷顾均不能使他们作决定时，神就让他们以祂所命令、应许的，全都“被圣变充满”。祂说：“要被圣灵充满。”(弗5∶18)祂必定将他们的心引向神所愿意应允的那些事物上。

(3)你若要有具功效的祷告，你就必须顺从神的旨意。在此千万不要将顺服与冷淡混为一谈。这两者之间有如天渊之隔。我曾认识一位来自复兴之地的信徒。他本人实在是够冷淡的了，既未有份于这个复兴热焰，也没有祷告的灵。每当他听见其它弟兄使神无法推辞的祷告时，他为他们的“鲁莽、大胆”惊讶万分，因为他从始至终都坚持顺服祷告的重要性。显然地，他是将顺服与冷漠相混淆了。

特此重申，不要将“祷告中的顺服”和“一般相信神必成就凡是对的事”弄混淆了。“相信神必成就一切凡是对的事”是绝对合理的，但这与顺服是两回事。我所谓祷告中的顺服是，即使十分勉强；百般不情愿，仍听从神所显明的旨意．要顺服神的任何命令就是遵从它。只是在自己预设的一些假设或可能的范围内顺服，就不算真顺服。除非事情来临，不然要顺服神的安排是不可能的。因为除非事情发生，否则我们绝无法知道它将要变成如何。

举例来说：大卫在他的孩子生病之时，曾万分痛苦、忧伤地祷告恳求神，不肯受安慰。由于他的心极其哀戚，所以当孩子死的时候，众臣仆都不敢告诉他。但当他一听完孩子的死讯之后，就立刻将忧思悲怀搁置一旁，起来，吩咐仆人备饭，饮食如昔。孩子还活着的时候，他并不清楚神的旨意到底如何，所以既禁食又祷告，说：“因为我想，或者耶和华怜恤我，使孩子不死，也未可知。”(撒下12∶22)他并不知道是否他的祷告、他的忧伤能改变这件事，使这孩子不死。只是想如果他谦卑下来恳求神，也许神会饶恕他，免去这场灾难。然而当神的旨意一显明，这孩子死了，他马上就像一个圣徒一样俯伏下来。他不只是默默地逆来顺受而已，甚至似乎极满意这样的结局。他说：“我必往他那里去，他却不能回我这里来。”(撒下12∶15-23)这就是真顺服。在这个案例中，他有正确的推论。在神的旨意未向他启示之前，他一心只知道这个孩子的复元端系于他的祷告。但神的旨意一表明，他当下便顺服下来了。在还未清楚神的旨意之前，没经祷告就“顺服”(实为放弃)，这就是试探神。也许，诚如你所知，只要献上正确的祷告，就能使一些事情改观。比如，有一个冥顽不灵的朋友，或者能借着你热切，强烈的代求，终于从地狱里被拯救出来。

(4)对某目标有效的祷告，意味着对此目标的想望与目标重要性是相称的。倘若一个人真的渴求某种祝福临到，他对这祝福必存有极深至切的盼望。就如主耶稣基督渴求祝福的祷告是如此地强烈，所以祂极为伤痛，几乎要死。如果你对某个目标的渴望极为强烈，而这渴望又是出乎仁爱，未与神的眷顾、旨意相迕，那么就可预料必蒙神的应允。这种预料包括两个先决条件：

①来自神长阔高深的慈爱。如果这是一个令人想望的目标，而且如果我们能看出它是合乎神的慈爱的行为，那么，从祂长阔高深的慈爱，我们可以预期祂必然应允。

②倘若你发现自己在为任何目标操练慈仁的想望时，就会强烈地预感到：神的灵也正对这些渴望同感兴奋，并激励你家为那个目标祷告，以致它能蒙应允，得着应验。在这种状况下，无论想望有多么强烈，祷告再怎么烦扰不休、频频求索，都不会太过分。基督徒大可起来，照他本来应该的样子，紧紧地抓住神的手。就拿雅各作例子吧！当他以极度伤痛的想望的声调大喊道：“你不给我祝福，我就不容你去！”(创32∶26)时，神可曾对他的大胆与强求表示嫌恶呢？一点也不，反倒应允了他所祈求的。同样的例子也适用于摩西身上。神曾对他说：“你且由着我，我要向他们发烈怒，将他们灭绝，使你的后裔成为大国。”(出32∶10)但摩西作何反应呢？他是否就站在一边，袖手旁观，任神按祂所说的去行呢？不，他的思维转回到埃及人身上，想到他们将会如何额手称庆。“为什么使埃及人该论说，他领他们出去，是要降祸与他们？”他似乎是大胆地抬高了神的手，阻止了这场灾祸。神可曾斥责他僭越，叫他不可插手？不，似乎祂也不能回绝掉这样的强求，所以摩西得以站在裂口，终于说服了神。

现今基督徒仍常作这种有功效的祷告。当他们作过某些程度的强求，和圣洁的粗鲁行为之后，再回顾前路时，他们常会为自己捏一把冷汗，惊悚不已，心想自己竟然敢对神如此再三纠缠、要索。然而，他们的祷告却已得应允，也蒙祝福了。在我认识的人当中，的确有不少这样的人；我也知道在这个世界上，有不少这类的圣徒。

(5)祷告若想要求果效，就必须要有正确的动机。祷告绝不可自私，乃是要向神的荣耀献上最大的心愿(注一)。有许多祷告纯粹出乎自私。经常，姊妹们为丈夫的得救祷告，因为她们说：“如果，我的丈夫能与我成双入对地一起去聚会，这岂不是太美妙了吗？”就只为此目的而已。她们似乎从未将想法稍微提高超过自私层次，既未曾想到丈夫所犯的罪是如何地羞辱神、也没想到倘若他们得救了，神将可得着多大的荣耀。一些为人父母的也常这样。只要想到他们的子女会失丧，就令他们无法忍受。所以他们的祷告也十分迫切。然而，一旦你与他们谈起这个问题时，他们常显出敏感脆弱的样子，告诉你说他们的孩子有多好——他们多么有宗教意识，而且目前已“称得上”是基督徒了，事实上是“几乎”，但毕竟差了那么一截。这些人说话的神情好像唯恐你道出他们子女的真象，就会伤害了他们一样。他们根本没有想到自己眼中视为温柔、可爱的儿女，是如何地犯罪羞辱神，只是想到若被判下地狱就太可怕了。除非他们的想法能高出这个层次，否则他们的祷告必然无法说服圣洁的神。

注一
一九三五年十月，即在这些讲章出版后的几个月，乔治慕勒记载，他的渴望乃为要证明神如何信实地答应人们的祷告。他宣称这就是他与建孤儿院的主因：“我的确盼望能为主所用，造福这些可怜的孩子。另一方面，也寻求为他们的一生谋取更大的益处。我尤其盼望被神用来教导这些可爱的孤儿仍能敬畏神，但至终造个工作的首要目标，就是神能彰显祂自己——只凭祷告与信心，来供给这些孤儿一切的需用，而毋需我或我的同工来开口向人求助。这样，就能见证神是永远信实，且至今仍然垂听祷告的神。”(摘自《主与慕勒相处的故事集》)

这种出于自私动机的诱因甚为强烈，以致令人不得不生畏惧之心，生怕有许多父母的祷告不能提升超越他们敏感易伤的渴望层次。这也是为什么许多祷告未蒙回应，而许多虔诚祈求的父母却仍有不信的子女的原因了。经常，我们为外邦人祷告的原则，似乎从未超过同情的层次。布道家及福音媒体总是强调有六亿人口将要下地狱，却鲜少说到他们亏袂了神的荣耀。这是一项大罪，而除非教会懂得提高他们祷告的动机，布道的努力也能超越只是同情外邦人的层次，不然所有的祷告与努力都将事倍功半。

(6)必须借圣灵的代求，才能使祷告有功效。若无圣灵做工，你断乎不可能期待有合乎神旨意的祷告。在前面的两个例子中，并不是说基督徒不能做合乎神旨意的祈求，因为神的旨意已显明在祂的话语、或眷顾的指引中。他们能作这样的祷告，就像他们能成圣一样。然而事实是，除非被神的圣灵所感，否则他们就因太邪恶污秽而不能作这样的祷告。他们必须凭信心仰望，借圣灵有效的运行产生合乎神旨意的祈求。

(7)要持继不断地祷告。一般说来，那些已堕落退后——丧失祷告之灵的基督徒，绝对无法一下子就进入持续不断祷告的习惯。他们的心思并不在正确的位置上，他们的思想也无法持定有恒，直到祝福临到。倘若他们的心思能在正确的地位上，并且坚持到底，直到得着答应为止。那么他们就能马上做有功效的祷告，以为一个目标作多次的祷告。但是他们必须一次又一次地祷告，因为他们思想易于游荡，偏离了祈求的目标。

大多数基督徒在达到有效祷告之前，都经过一段迂回的路程。他们的心思逐渐充满对目标的焦虑．他们在从事其它事物时，仍然为他们的期望向神叹息。就如孩子患病时，母亲哀叹地在屋内打转踱步，急得像热锅上的蚂蚁一样，肝肠寸断。如果她是一个祷告的母亲，必然会终日向神叹息。既使走出了孩子躺卧的房间，她的心思仍在挂虑；即使在睡梦中，她依然想到它，在梦中想到孩子会有生命的危险。她的全部心思都被病童所摄去。这就是基督徒献上有效祷告时心思的光景。

为什么雅各要在祷告中彻夜与神摔跤呢？他知道自己在许久以前曾为了得着长子的名分，而深深地伤害过以扫。现在有人通知他说，他所遭伤害过的兄长正带着一支武装部队迎面而来，其淘淘之势实非他力所能胜。而他有足够的理由可猜想以扫必然是为复仇而来。那时有两点可说明雅各为什么忧心忡忡。第一个原因是他伤害了以扫，却从未修好过。另一个原因是以扫的武力足以杀得他片甲不留。当时他作了什么呢？他以最好的态度和怀柔政策，妥作安排以迎接他的哥哥：礼物列在最前头，其次是他的产业，接着是他的家人，向将他所至爱的人排在队伍之末。这个时刻他的心境真是翻腾起伏，不能自已。在打发了所有的家人过河之后，他独自一个人留下来，彻夜倾心吐意地祷告。将近破晓时分，那位掌约的天使说：“容我去罢。”然而雅各的全人却正挣扎，死也不肯放弃，遂大声呼叫道：“你不给我祝福，我就不容你去！”他的心陷入极度的痛苦之中，终于得到了这个祝福。他身上一直带着这个印记，而那显示出他的身体曾大大地受其心智挣扎所影响。这就是有功效的祷告。

注意，除非你有急切想得到祝福的盼望，不然就不要自欺，以为自己的祷告必有功效。除非你的祷告中有濒死痛苦的盼望，不然就别想得着应验。使徒保罗说这就像生产之痛。即使耶稣基督在客西马尼园祷告的时候，也是极其伤痛，“汗珠如大血点，滴在地上”(路22∶44)。我从未见过有人流汗如滴血，却知道曾有人祷告到流鼻血，也听说有人在寒冬里，祷告到汗流浃背。还知道有人连续祷告了几个小时，直至他们因心里愁烦而筋疲力尽为止。这些的祷告必能说服神。

这类伤痛的祷告在爱德华兹时代极为盛行，因此带下了复兴(注二)。对当时那些反对大复兴的人来说，这真是一大绊脚石，因为人们经常祷告直到身体全然被情感所压倒为止。我会就爱德华兹所说的主题列出一段，以便让读者知道这并非教会的新鲜事，而是凡复兴大力推展之处就会有具功效的祷告。以下摘自他的《复兴的思潮》(ThoughtsonRevivals)(注三)

注二
在爱德华兹的大布道之下，引起了一群急进年轻人的关切，而造成了麻州北安普顿的大觉醒。爱德华兹在其《神奇妙作为的故事》中如此说“的确，家庭教育在这个镇上是大大失败了。”但有一个令人惊讶的改变就要发生了；后来他说：“在这个镇上，无论老少，几乎没有人被舍弃而不关心永世大事的。这群罪人就像羊群一样，来到耶稣基督面前。一七三五年间，这个镇上几乎充满了神的同在。外地的过客都说，若非亲眼看见，实在令人无法想象。”这个复兴是始于田宁灵性复兴运动——“他的布道实在具有惊人的力量”——以及神之大器皿怀德斐的工作。在英国，馒德斐拥有庞天的会众；所以费城的美国的政治家、作家及发明家富兰克林会这么说：“好像全世界都要得救信主了。”

注三
严格地说：“一七四○年新英格兰教会复兴的思潮与作法，是应当受到肯定与推展的。”有一篇序文如此说(在英格兰中西部乌斯特郡为爱德华兹事工所出版的刊物)：“圣灵在北安普顿动工所造成的影响力是大而丰满的，所以顷刻间接踵而来的乃是遍及全地的大复兴。其热烈程度使许多传道人也都为之大发热心。锡安已披上祂救恩的外袍，蒙恩归主者好像清晨的露珠攒聚。信仰几乎成为当时人们所唯一关心的主题。当然，这荣耀的工作，仍不免有其敌对者。然而，爱德华兹的努力充分证明了，这无疑是属于神的工作。”

“我们无法替神作决定，要祂绝不可因为需向某人充分地彰显祂自己，而使其身体衰弱或甚至取去他的性命。我们可从诸多博学、贤明的圣徒身上看到这种例子，而摩西就是这样被取去的，还有一些其它的圣徒也是如此。”

“如果神赐下更多有关祂自己和使人更爱它的发现，那么益处就大过灾难，即使属肉体的性命被取去又何妨……。”

“许多人被授以一种特别的操练和心思的关怀，却曾绊倒一些人；也就是说，他们常为别人的灵魂忧心如焚。我很抱歉要提起这事，而为此事辩护似乎是不必要的。这与在一些正式、特别的争论中，对于某些重大事件必须施以决定性的讨论，相较看来好像是微不足道的。人类可能被容许具有一般而不特殊的真诚与人性，当看到别人处在溺水或房子失火的危险中，常会寄予最深的关切和同情。如果真是这样的话，那么同理可证，无疑地当他看到别人陷入十倍于上述的危脸灾难中时，关切之情必然会更加殷勤；灾难愈大，关心的成份也愈大。可是，为什么当人因看到其它人即将面临全能的神永世的愤怒，陷入极大危险，而寄以殷厚的关切时，旁人却认为这实在不可思议，并带着怀疑的眼光，好像它是来自邪恶的因素似的呢？除此之外，神的圣灵，也就是爱的灵，必然能驱使他们，为他们的同胞付上更多的爱心与同情，而这并非普通人的同情心能比拟的。”

“为什么要对那些满有基督之灵，且拥有像基督一般爱罪人灵魂之心的人感到奇怪呢？”基督对这些罪人至爱不渝，充满关切，以致祂曾为他们流出了宝血，愿意喝下神的愤怒之杯；身为人类的大祭司，基督的心仍与过去一样，为亡羊忧伤、痛哭、流泪，为拯救祂选民的灵魂而饱受生产之痛，“好像产难的妇人一样。”这种深具爱心、关心的灵，就是基督的灵，也应当是教会的灵。所以，教会应当在盼望、寻求基督降临和世人灵魂得救上，如启示录第十二章一、二节所说的：“有一个妇人……在生产的艰难中疼痛呼叫。”这种为别人得救而哀哭的量伤之灵，就我所了解，似乎与使徒为罪人灵魂受产难之痛，并心里预备即使“自己被咒诅，与基督分离也愿意”一样(罗9∶3)(注四)。诗人曾说：“我见恶人离弃你的律法，就怒气发作，犹如火烧。”(诗119∶53)“我的眼泪下流成河，因为他们不守你的律法。”(诗119∶136)先知耶利米也曾说：“我的肺腑啊，我的肺腑啊，我心疼痛。我心在我里面，烦躁不安。我不能静默不言。因为我已经听见角声和打仗的喊声，”(耶4∶19，另参9∶1；13∶17；赛22∶4)。我们读到末底改，当他看到自己的同胞即将遭受杀戮、灭绝之祸时(斯4∶1)，“就撕裂衣服，穿麻衣，蒙灰尘，在城中行走；痛哭哀号。”然而当有人不可遏抑地为那些“即将步向永世灭亡”的灵魂而哀号时，为什么会被视为精神错乱呢？

注四
我们再拿旧约中雷同的经文——摩西的痛哭来作比较。“唉，这百姓犯了大罪……，倘或你肯赦免他们的罪……，不然，求你从你所写的册上涂抹我的名。(出32∶31-32)而怀德斐也说：“若神不能得着荣耀，愿怀德斐的名字被磨灭。”

我引用这段话的用意乃在说明，这件事在近代的大复兴中相当常见。几乎在所有大复兴中都能看到，只是工作的大小、范围和深度上有多寡不同的比例而已。苏格兰的大复兴也是这样(注五)，广大的会众都被压倒，许多人伤痛得几乎要死去。

注五
这正好适用于约翰．李文史东(JohnLivingston，或称为“修特的李文史东”)的经历。一六三○年六月廿一日的前夕，他为隔天要在修特的寇克讲道的筹划工作，彻夜祷告与开会。第二天清晨大约八点钟左右，当他独自来到广场时，由于极度担忧恐惧，他几乎要一走了之，然而圣灵的大能却压倒他，迫使他转回。于是他就依照原来所预定的传讲信息，所引用的经文是以西结书卅六章廿五、廿六节。在他讲了一个半小时之后，由于下了几滴雨，群众们开始显出不安、纷乱的情绪来；李文史东借此询问这些会众：“你们是否有躲避神烈怒风暴的避难所呢？”接着又继续讲了一个小时。当时得救的人数约有五百人。另一场在吉尔西(吉尔西，亦即李文史东的出生地)的布道会是在一八三九年七月廿三日，这说明大复兴都是以链子串连在一起的。当时伯恩斯引用诗篇二○篇三节来讲道，并重述了修特的寇克的故事，因此受感动的人立即接受了基督作救主。“我觉得自己的心也大受感动。”伯恩斯说：“并像李文史东一样地受引导，为未得救的人祈求，愿神的怜悯立刻临到他们身上：于是主的灵强力地降在他们身上，好像昔时五旬节的“一阵大风吹过”。有些人痛苦地尖叫；另一些强壮的男士则扑倒在地，犹如死去一般。我不由得吟出一篇诗篇，大家的声音带着痛苦的呜咽，听起来有如囚犯为求释放所发的叹息。”

同样地，一七四一——二年间，在麦古罗和怀德斐所推展的大复兴中，祷告盛行于堪布斯朗地区。当怀德斐一抵达堪布斯朗之后(在一个礼拜二的中午)，便立刻在山坡上对一大群会众讲道。接着六点钟一场，第三场则于当晚九点。麦古罗引用了一些比喻，一直讲到第二天凌晨—点，可是群众们却意犹未尽，迟迟不愿散去。会中许多人悔改得救，哭求神的慈怜。而据怀德斐描绘当时的景况说：“真是好一场争战！”接下来的那个主日是领圣餐，怀德斐对两万人布道，隔天星期一又有一场。他说：“你触目可见成千上万的人涕泗滂沱，有些人悲痛得绞扭手腕，另一些人则差点就晕厥过去，也有人放声大哭，恳求那位鉴察人心的救主。其景象仿如约西亚时代的逾越节(参代下35∶1)。”此次属灵战役之前，在伦破与苏格兰的航程中，怀德斐总是“大部份时间都关在船舱中，作私下的祷告。”(摘自葛列史东的著作《怀德斐——原野布道家》)

(8)若你真心想使祷告有功效，就得多多祷告。总说使徒雅各死时，人们发现他的膝盖已长了硬结子，像骆驼的膝盖一样，可见他多么常祷告啊！哦，这就是早期传道人成功的秘诀。他们都有长茧的膝盖。

(9)若你要使祷告有功效；就必须奉主的名祈求。你不能凭自己的名来到神面前，也不能借自己的功劳来恳求，却可奉一个名字而蒙悦纳。人人都知道名字的用处。如果你到银行去兑现一张支票或汇票，而且还是经由大富豪亚士都背书的，那么就会因他的名受惠，你知道银行将会给你钱，就像他给你一样。现在，耶稣基督将祂名字的使用权赐给你。当你奉基督的名祷告时，就意谓着你必能得胜，正如祂得胜一样。并且你将和神的爱子同蒙悦纳，你的祈求就仿如祂自己的祷告一般。但是，这一切都必须在信心中祷告。

若未与罪完全断绝关系，你断不得享有具功效的祷告。你不仅必须要追忆这些罪状，逐一认罪，还要摆脱、弃绝它们，并且立定心意永远与他们划清界线、泾渭分明。

你必须凭信心祷告。对于所祈求的目标，你必须心存得着的盼望。如果你的祷告中并不存任何盼望要得着，就无需为寻求答案而祷告。因为你根本没有任何理由可以组成、坚定这个盼望。在我所设想的事例中，总有一个盼望的理由。倘若这件事已在神的话语中显明过，而你的祷告却未存要得着祝福的盼望，那无异于使神成为一个说谎者。如果神已借着祂的眷顾将其旨意表明了，你就必须按照清楚的指示．全然托付；当你祈求时，就要心存盼望以蒙祝福。假如你受神的圣灵所引导而为某些事物祷告，就大可视它如同神的话所显明的一样，期待这些事终必成就。

但也有些人说：“这种强调受圣灵带领的观点，难道不会将人们导向狂热吗？”我的回答是我不知道，然而却晓得有许多人在这件事上自欺欺人。会众们经常在信仰的其它事物上欺骗自己，这种案例层出不穷。倘若有些人明明是出于自己的想象，却自认受了神的圣灵所引导：那么那些真正受圣灵引导的人，难道有何理由可以使他不跟随圣灵吗？往往，许多人根本还未得救，却自以为得救了。难道我们因此就有任何理由不与主耶稣基督相交了吗？假如有人自欺，以为自己很爱神，难道就有理由使那些真正孝心竭力爱神的虔诚圣徒，不开口倾吐心中的情感、唱诗赞美神了吗？有些人可能会自欺，以为良己是受了神的圣灵所引导。但我们无需受欺骗。如果人们跟随情感的冲动，那是他们自己的错。我并不希望你随意冲动，而是头脑清醒，一心跟随圣灵清醒而有理性的引导。相信读者当中必有了解我的意思的人，他们也明白如何在祷告中将自己全然交托给神的圣灵。

〖 三、神为什么会要求这种祷告 〗

我要陈述一下何以这些事对于有功效的祷告如此重要。何以神会要求这么强烈的想望、这么迫切的祷告？

(1)这些强烈的想望说明了神强而有力的情感。这些祷告的人就像神一样，对那些顽梗的罪人真实的情感。当我看见一些基督徒为着爱罪人的灵魂而表现出惊人的爱的力量，就愈发对神那奇妙的爱，以及祂对他们得救赎所存的盼望，感到心有戚戚焉。我曾看过一篇关于某次大复兴中一位妇人的故事，从此在脑海中留下了深刻不可磨灭的印象。由于她对罪人的灵魂有着难以言喻的同情与爱心，所以不时有一种窒息感。我们目睹圣灵在基督徒身上产生这么深钜的忧伤，为着罪人的灵魂而有如生产般的剧痛——神选用了最恰当的形容词，使我们能明白祂的情感、想望是多么地猛烈。是的，产难之痛，为罪人灵魂而有的产难之痛。

我曾见过一位男士，他的智能、体力都与一般男人无异，但当他为罪人呼求时，却往往会被一股强大、无形的渴望力量所压倒，以致筋疲力尽地扑在地上。我知道这对许多人来说实在是一大绊脚石，然而．只要教会中仍存有一些瞎眼、愚蠢的信徒的话，这情形势必将一直持续下去。但我绝不怀疑这些事乃出乎神圣里的工作。哦，愿所有教会在祷告时，都能被产难之灵所充满，直到有一朝新的国度诞生为止。

神的话告诉我们说：“因为锡安一劬劳，便生下儿女。”(赛66∶8)这话是什么意思呢？有一次，我曾问一位信徒这个问题。他对我们所说的有效祷告提出异议，于是我问他锡安劬劳作何解释。“哦，”他说：“它的大意是说，只要教会能够跟上福音的脚步，就是所谓锡安在‘旅行’。这样的同行即称之为‘旅行’。”(按：劬劳即生产之阵痛，英文是travail，与旅行travel音近．故讹。)这两个名词是截然不同的，明白吗？

(2)我前面所指述的那种强烈的渴望，完全是因目睹罪人的危险，而自然表现出的一种仁爱之心。这种反应是合情合理的。假如现在一些妇人远远看见有一个人家失火了，其中有人被烧死，尖叫声不绝于耳。眼见这种可怕惨象，他们一定会觉得万分难过，甚至有人因哀伤过度而晕厥过去。然而，在场必没有人会感到纳闷，或说她们实在是太愚蠢．太莫名其妙了。如果她们没有这么激烈的反应，那才真叫人感到奇怪呢！同理，那么当基督徒历历如绘地看见罪人陷在那可怕的地狱之火中，而有上述所形容的反应出现时，旁人又何必要大惊小怪呢？事实上，那些没有这种感觉的人，就是没有真正的仁慈，他们的虔诚也不过是表面工夫而已。我并无意鲁莽地论断人，或滥肆攻讦，而是说出事情的真象；人们或许喜欢随心所欲地谈论，但我十分清楚这种虔诚只是肤浅皮毛。这绝非吹毛求疵，而是不争的事实。

人们有时会希奇为什么基督徒会有这种感觉。有什么好奇怪的呢？这正是当他们看到罪人陷入危险境遇时，就其天性、理性、观点，对神的极度虔诚和对人的慈心，所表现的必然反应啊！

(3)当一个基督徒的灵受到重压时，必须求得释负才行。神所以会将一块石头放在基督徒的心上，乃是为了要引领他去亲近祂。基督徒通常总是心存不信，以致无法得当地操练倚靠神，直到有一天神加给他们一个重担，压得他们透不过气来，才只好到祂面前去求释负；许多罪人悔悟的情形都是一样。其实，只要他信靠耶稣基督，直接来到祂面前，神极愿意立即就悦纳他。但罪人总是退避三舍。他总是裹足不前，再三挣扎，宁可在罪的重轭下呻吟，也不愿投奔于神，直至自责的重负压得他不能再活下去为止。当他在绝望中，眼看自己就要坠入地狱了，于是才奋力一跃，作最后的冲刺，投入他唯一的希望——神慈爱的怀中。他早就应该前来了。神并不喜欢看到他如此痛苦忧伤。

所以，当基督徒背负着灵魂的重担时，他们总是一次又一次地祷告，但重担却始终无法卸下，痛苦也未尝稍减，因为他们从未凭信心将一切交托给神。然而，他们至终是无法卸下这个重担的。只要他们尚有一丝仁慈之心存在，就会继续维持，且愈来愈加重。除非他们抵挡并消灭圣灵的感动，否则绝对无法释此重负。最后，直到尽头，他们唯有奋力一蹬，将重担卸给主耶稣基督，像孩子般全然地信靠。之后，他们才会有如释重负之感，确信他们所代祷的灵魂必然会得救。心中的巨石业已挪去，神似乎以甜美的抚慰保证祂的应允。我们常见基督徒在经过如斯挣扎、迫切的祷告后，必得着这种释放，并发现有至甜至美、属天的情愫涌出——全人甜美、荣耀地安息在神里，得享“难以形容、满有荣光的大喜乐”。

你们当中有谁认为今天的信徒已无法经历这样的事了？若我有足够的篇幅，就可列举给你看，自爱德华兹和一些知名的作者以来，类似的事例和描述实在是屈指难数(注六)。你会问：“为什么我们这里从未有过这样的事呢？”我告诉你，那绝不是因为你比乡下的基督徒更聪明、更有才华．或对信仰的本质更有远见、更坚定、更虔诚。我告诉你，不是的。你非但不能自以为傲，认为已经免于冲动，反倒应该觉得羞于见人，因为在都市中的基督徒是何等地世俗化，又是那么拘泥、骄矜、讲求时髦，不能降卑下来俯就这种属灵层次。哦，我多么希望在这个都市中，在这个教会里能有这样的灵存在。我知道如果有这些现象，那将会十分喧闹吵杂。但我们无法管那么多。若他们喜欢，就任由他们去说嘉丹教堂(注七)的那班人太吵了。如果我们的生命能像我所形容的那样与神够亲密，享受祂甜美的灵，又何妨呢？我们毋需为此事忧惧。

注六
据佛来明说，苏格兰最有价值的传道人布鲁斯在爱丁堡服事期间，“就像一道光照亮整片土地，他讲的道句句都带着圣灵的大能与功效。他是那些为非作歹者的克星，神的权柄借着他彰显出来。他的容貌甚具威严，所以在当地赢得极大的敬畏与尊崇，即使连那些自称是讨厌神的人也不例外。然而，最令人吃惊的一次印象，莫过于有一次英王詹姆士曾当着众人面前声明，嘉许他的价值堪抵得上英国的一半，……布鲁斯是一位伟大的“摔跤手”，他比任何人都还认识神。”(摘自《圣经话语的实现》)

注七
纽约的老嘉丹街戏院，本来是一座罪恶的大本营，却被一个财团——其中包括达班和芬尼的几个朋友给买下来了。凯勒博士说，那是在一八三一年大复兴的最高峰，有两位男士透过一个租赁经纪人要买下他的租赁权。经纪人问说，“做什么用？”“作教会用。”他们这么回答。“做…什…么？”他很吃惊地问。“一所教会，”他们又重复说了一次。这人惊讶万分的不禁落下泪来，说：“您们可以拥有它，而且我还要为此囊赞一千块钱。”

在某次早晨的戏剧排演完毕时，诗班唱出了“白白恩典”的美妙诗歌，而达班先生则向演员们宣布，当晚在那个舞台上即将有布道会。当这座房子首度被奉献出来服事神时，芬尼的讲坛题目是：“谁与主站在同一边？”酒吧间被改为祷告室，而第一位得救的则是一位演员。几年下来，这座建筑物一直被用来作为复兴的布道处所，芬尼也一直在该处讲道，直到百老汇大会堂竣工为止。凯勒博士也说过，类似的事发生于一八五七至八八年的复兴期间。当时的聚会也是从波顿戏院开始的。(见苏珊华德所著《百老汇大会堂兴建史》。其中论及：“芬尼为这所教会留下了一个清晰的印记，因此这座会堂的兴建史若省略这位‘复兴布道家王子’的事工与人格不谈，就没有什么可写的了。”)

(4)有时，祷告之灵所加诸于身体的一些反应，根本与信仰无关。那只是由于身体太虚弱，而被魂的感觉所压垮。这些身体的现象绝非有功效祷告的重要因素，而只是情绪极度兴奋的身体反应。在革命期间，国会大厦的守门警卫由于听到令人喝彩的报导，一时竟然扑倒死于柜台上。我也曾认识一位住在罗却斯特的妇人，她经常迫切地为她女婿的得救祷告。有一天早晨，他去参加教会的忏悔聚会，而她留在家中为他祈求。聚完会，他回到家中时，已成为一个新造的人。这位岳母喜出望外之余，竟然倒地而死。不容置疑的，这类信仰上的果效是一般情绪反应所无法比拟的。它并非祷告的要素，而是内心耗损、努力所产生的自然结果。

(5)神之所以要求我仍操练迫切祷告的原因，乃是要在基督与教会之间形成一股结合的力量，创造出同情。正如当初基督降世，是要将祂的恩慈心肠向世人倾吐，涌流出来，并引导祂的子民能同其情，与祂配搭，除此之外，别无他途。他们将能感受到基督所感受的——对罪人充满了怜悯，以致他们不能使自己幸免。因此，这就是何以传道人能在对罪人讲道时，十分成功地得人；他们通常都拥有一股怜悯、为灵魂得赎而涌出的热望，并在他们的话语中，信息里表露无遗，仿佛耶稣基督借着他们说话一般。他们口中所出的言语，是何等地清新、温暖，犹如发自基督的心一样。这并非说祂将话口授给传道人，命令他们复诵，而是激起他们向罪人表露的情感。然后，你就会看到听众动容，好像基督亲自借着器皿的嘴唇说话似的。

(6)为罪人灵魂的产难之痛，能使善心的基督徒与初得救者之间，产生一股特别的结合力。那些初得救的人，经常都会对曾为他们祷告的人显得特别亲昵。这种感情有如一个母亲对她头生的儿女一样。当保罗说：“我小子阿！”其意境有多美啊！他对他们的心是何等火热与温柔。“我小子阿，我为你们再受生产之苦”——他们已退却，而他像一个做父亲的为浪子忧伤——“我为你们再受生产之苦，直等到基督成形在你们心里”(加4∶19)；“基督……成了有荣耀的盼望”(西1∶27)。在每次复兴中我常注意到，那些具有祷告之灵的人是如何地爱护这些初蒙恩的得救者。我知道，这对没有感觉的人而言，无异于在跟他讲大代数一般。但那些为罪人灵魂之得救作迫切祷告，且经历过摔跤忧伤的人，是你所可信赖的。因为在他看来，那些刚得救的灵魂就像初生儿在母亲眼中那样幼嫩可爱。他为他们担忧，为他们祷告，并将他们带到主耶稣基督面前，说：“看哪，我与耶和华所给我的儿女。”(赛8∶18；参来2∶13)

(7)神之所以要求这类祷告的另一个原因是，此乃教会唯一可妥当预备，并在毫发无损的情形下，接受大祝福的途径。当教会在神面前蒙灰俯伏，忧伤、迫切地祷告时，就有极大的祝福与益处临到他们。然而同时，如果他们接受祝福却未有谦卑俯伏的灵，那么就会使他们变得吹嘘而自傲。唯有俯伏下来，才能使他们更圣洁、更有爱心，也更谦逊。

〖 四、这种祷告获益良多 〗

先知以利亚为以色列家的荒凉感到哀伤；当他看见已无其它方法可以有效、永久地制止人民拜偶像时，就祈求神的审判临到这个犯罪的民族。他祷告祈求不要下雨，雨就停了三年六个月不落在地上，直到这些百姓被逼到尽头。而当他看到是该动怜悯之心时，他做了什么事呢？我们看他上了山，屈身在地祷告。他希望能独自祷告，就七次叫他的仆人离开他，好让他作忧伤、迫切的祷告。到了最后一次，仆人告诉他有的小片如人手般大的云出现，于是他立即挺直起膝盖——祝福已来临了。时刻已到，灾难就要被扭转了。“恩，但是，”你也许会说：“以利亚是一位先知嘛！”听着，请不要反驳。因为在使徒时代也曾成就了这等事。且看使徒怎么说呢？他说以利亚也和我们一样同具血肉之躯，这实在是一个大有功效祷告的例子，并坚称他们也该如此祷告(王上17∶1；18∶41-45；雅5∶17)

诺克斯(JohnKnox，一五一五——一五七二，苏格兰教会改革家)，一向以祷告有能力而著称，所以英国玛利女王(世称“血腥玛利”，她因有罗马天主教撑腰，曾大肆迫害基督徒。在其统治期间，共烧死了三百多名基督徒)曾说，她害怕他的祷告远胜于欧洲全部的军队武力。事实证明她这么说是其来有自的。他经常为他的国家之得救而忧伤，以致辗转反侧；无法成眠。他的花园里有一处祷告的地方。某晚，他和几个朋友在一起祷告，祷告中诺克斯开口说，得救的日子已来临了(注八)。他说不出到底是怎么一回事，只觉得某件大事已发生了，因为神垂听了他们的祈求。到底发生了什么事？第二天的报纸刊登，原来是玛利女王死了。

注八
诺克斯在其《以神的真理告诫英国基督徒》一书中，如此写道：“你已拆毁了女暴君的宫殿。哦，主啊，你是贫穷人的护卫，是遭难者陷于折磨与痛苦时的避难所。无疑地，有一天称颂神的诗歌将传遍英国全地。不久，主必亲自来安慰你们的心。”

我曾听某位传道人说过一个实例。在某个乡镇，复兴已多年没有临到，教会几乎遭废弃关闭的噩运，也没有一个年轻人得救，景况实在荒凉之至。镇隅一处偏僻的角落，住了一位上年纪的老人、以打铁过活维生。由于他有极严重的口吃，所以听他讲话实在是一件痛苦的事。某个星期五，当他独自一人在店里工作的时候，突然心里因教会与冥顽罪人的光景而大大激动。由于这股哀伤愈来愈大，以致他被迫不得不放下手中的工作，将店门锁上，花费整个下午的时间在祷告上。

当他在神前得胜之后，于是就在休息日去找传道人，希望他开一次“特别聚会”。经过一番犹豫后，这个传道人终于同意了，但传道人内心仍是担忧，深怕到时只有少数人前来。聚会定于当晚在一处很大的私宅举行。当夜幕低垂时，到会人数竟然远超过这个建筑物所能容纳的。起先大家都静默无声，后来有一个罪人居然放声痛哭说，是否有人愿意为他祷告？于是开始一个接一个，络绎不绝，直到该镇各角落的人都陷在深深的自责之中为止。最值得一提的是，事后他们惊奇地发现自己悔罪的时间，也正是那个老人在他店里祷告的时刻。一次威力强猛的复兴紧跟着而来。这个患口吃的老人得胜了，他好像一位王子，拥有与上帝同行的大能。

〖 一些提醒 〗

(1)有许多祷告都浪费了，许多人的祈求也都没有果效，因为当他们为某些特别的祝福心存热望时，却不能持之以恒。他们可能有盼望，仁爱和单纯的心，这些都是圣灵所发动的。而当他们拥有这些时，即应以坚忍的祷告来维持；一旦将注意力挪开，就会消灭圣灵的运行。所以．当你发现自己心中已滋生这些圣洁的热望时：(1)不要熄灭圣灵之火；(2)不要朝秦暮楚，任注意力转到其它事物上去。要紧随圣灵的引导，直到你“所发的力量，是大有功效的”(雅5∶16)为止。

(2)若缺少祷告之灵，传道人所作的就事倍功半。除非一个传道人不断地祷告，否则别奢望会成功。有时候，也会因祷告之灵，而使传道人的事工蒙福。但是一般说来，若传道人自己拥有祷告之灵，便能大获成功。

(3)不仅传道人需要祷告之灵，全教会也都应献上同心合意的祷告。然后，这个祷告才能大有功效并说服神。“我要加增以色列家的人数，多如羊群。他们必为这事向我求问，我要给他们成就。”(结36∶37)

你愿如此行吗？你是否已做到了我在上一章所说的？你是否已审查了所有的罪，逐一承认且对付？你可愿投入、献上大有功效的祷告？因为神的圣灵可能就要降临在这地方了。


要被圣灵充满

“乃要被圣灵充满。”(弗5∶18)

在前几章里，我都是讲祷告这一主题，以及要有祷告之灵——在圣灵中之代祷——的重要性，但每逢提出圣灵做工的必要性和重要性，必然会有一些人陷入危险，故意将真理的教训加以曲解，而使自己蒙害。举例来说：当你告诉罪人，如果没有圣灵做工，他们断无法悔改时，他们很容易马上曲解这个真理，以为除非能先感觉到圣灵的同在，不然就毋需负不悔改的责任，也不可能悔改。于是，这就很难让他们明白，所谓“无法悔改”实在来自于他们内心的“不愿意”，而非真的“不能”。同样地，当你提醒基督徒祷告需要圣灵帮助时，他们很可能会有一种倾向，以为自己若非先感受到圣灵的感动，就没有责任一定要做本于信心的祷告。他们忽略了履行“要被圣灵充满”的先决实任，不开口祈求，只是坐着枯等祷告之灵降临，而犯了试探神的罪。

以下我想要提醒的是，如果你的生活中没有圣灵，这是你的责任，你没有任何托辞。履行职责并非基于圣灵的感动，而是道德性生物的本能。我们是道德性生物，生来便能顺服神，也该完全顺服。而我们之所以经常反其道而行，乃是由于不愿意之故。圣灵的感动完全是出于恩典。如果必须依靠圣灵才能使我们克尽职责，那么圣灵的赐与就不算恩典，这是普通人可以判断的事。罪人的悔改不拘限于他们受圣里的影响或能得着圣里的影响，他们能悔改乃是因他们是道德性的生物，他们有能力作神所要求的事。基督徒亦然，他们具有道德性。他们并不是因受圣灵感动才能做信心的祷告(除了一些因圣灵感动，以致在信徒心中产生一种渴望的确据，而这渴望乃是出于神的旨意之外)，而是因为他们有了确据。除非他们有神的应许、原则、先知的预言或神的眷顾的确据，不然他们无法以此为基础而在信心中祷告。不论他们得到圣灵的影响与否，只要他们有了上述的确据，他们都有责任去运用信心。他们有责任查看神所赐之确据并相信它。圣灵的赐与并非要使人能看见或相信，而是因为若没有圣灵，人们便无法看所当看的，感受所当感受的，行所当行的。

〖 一、你可以被圣灵充满 〗

神将圣灵赐予人并非祂理所当然要给的，而是对那些向祂所求圣灵的人的应许。“你们虽然不好，尚且知道拿好东西给儿女，何况天父，岂不更将圣灵给求祂的人么？”(路11∶13)如果你祈求圣灵，神已应许你必得着。

神命令你必须要拥有圣灵。经上说：“要被圣灵充满。”当神命令我们去做一件事时，同时也给我们一个最高可能达成的确据。因为祂的命令即等于给我们一个必能做到的誓言。除非我们有远行的能力，否则他没有权下这道命令。如果神故意强我们所难，我们只能下一个结论，祂是一位暴君——但祂绝对不是。

〖 二、被圣灵充满乃信徒的责任 〗

(1)这是你的责任；因你已持有这项应许。
(2)因为神已这样命令。
(3)最重要的是，你若想在恩典中成长，就得被圣灵充满。
(4)被圣灵充满与你的成圣同样重要。
(5)你应当在这世上有所造福、发挥功用，而被圣灵充满也一样不可或缺。
(6)你若不让圣灵内住你心，就等于不荣耀神，甚至羞辱教会，成为失丧的人。

〖 三、为何许多人未被圣灵充满 〗

以下，我要举出一些人未被圣灵充满的原因：

(1)也许你所过的是一种假冒伪善的生活。你的祷告不够热烈与真诚，你的信仰只是外表形式而已，没有一点真心，连与他人的交往也不够诚恳。你做了太多使圣灵忧伤的事，以致祂无法住在你里面。

有位传道人曾经寄宿在某个家庭，这家的女主人不时抱怨她实在无法“享受”信仰的生活，似乎一切都对她毫无助益。一天，一些姊妹打电话说要来看她，她就佯装抗议，表示很生气她们从未来看过她。她强留她们一整天，并宣称绝不放她们走。她们找了许多借口，最后才得以脱身。她们才刚跨出大门没多远，她就对仆人说，真奇怪，这些人为何那么无聊，老是喜欢来打扰她，浪费她的时间呢！这位传道人听到了，立即责备她，并告诉她应该明白自己为什么无法享受信仰生活。那是因为她的日常生活习惯中，已积满了谎言与虚伪，因此真理的圣灵无法进驻这等人的心中。

(2)无知软狂的人，圣灵无法居住在他里面。神的圣灵是严肃的、庄重的，祂不会住在那些心思轻浮肤浅的人身上。

(3)骄矜自是的人不能享有圣灵的内住。他们只喜欢时麾的衣饰、奢华的生活、豪华宅舍、崇尚流行……，难怪他们无法被圣灵充满。然而；这些人却会假装对于自己何以无法享受信仰生活而迷惘不已。

(4)徒具属世头脑，只爱世俗财富，汲汲追逐货利的人，无法享有圣灵。当这些人全副心力都投注在属世事务上，竭尽所能想谋得地上的财富时，圣灵怎能与他们同住呢？一旦他们受良心催逼，必须为世人的得救有所付出时，便立刻面有难色。而在与人交往中，更可显出他的热爱世俗。即使从小事上也能略窥一斑。他们苛待那些做零工赚小钱的穷人，极尽压榨剥削之能事。如果对方是做大生意的客户，也许就会公平一些，但这完全是为了自己的利益奢想。至于对那些无足轻重的人，如劳工、技工或仆人，他们就咄咄逼人，锱铢必较。虽然整天把良心挂在嘴上，却不愿有所付出。于是，他们常会在人群中窘态毕露，因为他们恶名昭彰，人尽皆知，然而神亦看见了，并将他们在经商过程中的贪婪、不义与不正全都记载下来。这些人只在对已有利的场合下才秉公行事，因此怎会得着神的圣灵呢？绝不可能。

诸如此类叫神的圣灵担忧的事，真是不胜枚举。一般人称之为“小”罪，但在神看来一点也不小。我曾看过“布道家”这份刊物上的某则小启，一时对他们的想法惊讶万分。这位发行人声明，他们有好几千美元还在认捐者的手中，而即使这些金额能如数收到，光是雇一位专人来收款，也必须花同额的薪水。我想，其它教会刊物的情形也大同小异，这些认捐者若不是故意找发行人的麻烦，非得花一笔费用来聘人收款，就最根本在诳骗他。无疑的，正因为每个人都只捐一笔小数目，而款项是如此微不足道，所以这些信徒才个个拥有一大笔钱吧！然而，这些人在祷告时却装得很虔诚，而且还奇怪自己为什么不能“享受”信仰及得着圣灵。这乃是道德的颓废、沦丧，在小事上失了良心的知觉，因此令圣灵担忧之故。

(5)不能完全承认并扬弃罪衍的人，断无法享受圣灵的同在。也许他们以一般的名词承认自己的罪，也时时谨记自己是个罪人，偶尔还会承认某些比较特殊的罪。但是当他们在人前认罪时，态度总是有所保留，骄傲、紧密防卫，惟恐说了超过所应说的，这种认罪的方式显示出，他们并不是从正直的心迸发出来的，而是因良心的控告，而济出来的。如果他们伤害了某人，就会做一番修正，用不公平的论调，以硬心、残酷与伪善的口吻说，“弟兄，这下子你可满意了吧！”我们都知道，徒有冰冷、口是心非的认错，只是一种虐待式的告白，除了使人心里更难过以外，怎会觉得满意呢？甚至我要告诉你，神也不满意。祂知道你的认罪是否完全诚实，承担自己一切过失的责任。倘若有半点出乎勉强与被迫，能欺瞒得了神吗？遮掩自己罪过的，必不亨通。承认离弃罪过的，必蒙怜恤。”(箴28∶13)“自卑的必升为高。”(路14∶11)“除非你能安静俯伏下来，坦白承认自己的过犯，弥补曾经所造成的伤害，否则就没有权利企盼得着祈祷之灵。

(6)一旦忽视你明明知道应尽的责任，圣灵就转身离去了。例如一个人虽然明明知道应有家庭祷告，却从未做到，你想他会得着祷告之灵么？有许多年轻人明明心中感觉应当起来装备事奉神，但却因属世事物的缠累，阻碍了献身事奉，以致不能享有圣灵。他明明知道自己的责任，却拒不肩负，还能奢望得着圣灵的引导吗？他绝对求不到的。

另有些人拒绝做信仰的宣告。他知道自己的责任却拒绝加入教会。他曾拥有祷告的灵，然因忽视应尽责任，终使神的圣灵忧愁离去。现在他却认为；倘若他能再次亲沐神容颜的面光，全人得以更新，他必尽其责，加入教会。如果他一味想法子拉神来迁就自己的条件，以求祂的同在，那么我奉劝他及早停止做白日梦。除非你在神向你显现祂自己，与你合好之前，愿意先尽自己的责任．否则就必活在罪中，死于黑暗。你不要徒然妄想，以为如果神先向你显现祂的荣光，你就会来到祂面前。只要拒绝履行义务，你在有生之年断无法见祂的面，且必抱憾而终。

我知道有些姊妹们深知应向未得救的丈夫传福音，与他们一起祷告，然而却忽略了，以致陷入黑暗深渊。她们本知自己的责任，却拒绝履行，因此迂回偏行，丧失了祷告之灵。

如果你疏忽了已知之职责，失去了圣灵的同在，就必须先降服下来。神要与你争论；如果你曾拒绝顺服祂，此刻要马上退下来。你可能会忘记，轻易放自己一马．但神不会忘记，你必须在脑海中一一搜寻重新回忆，并且痛改前非。除非你悔改，神绝不让步，随便将祂的圣灵给你。如果我现在拥有透视眼，就能叫出会众当中每个人的名字，指出谁忽略那些确知的责任，谁犯了那些罪却仍不肯悔改。他们即便不停祈求要得着祷告之灵，终必无法如愿。

为了说明这点，我要举一个实例。本州西部有一个老好人，他长年以来一直是一位热心的长老，经常对他那昏睡不醒的教会开训。积久日深，教会中的会众对他甚为不耐烦，合力排斥他；甚至有人告诉他，希望他不要再管他们，而且认为他对他们毫无益处。最后，他竟受了这些话的影响，跟着一起“沉睡”，如此持续了两、三年。后来，一位传道人来到他们中间，教会开始复兴，但这位长老似乎已丧失了原有的属灵光景。以前勇于行善的他，如今竟裹足不前，直让每个人觉得不可思议。某晚，当他正在回家途中，脑海里连连闪映出了他目前光景的真相，约有数分钟之久，他实在绝望透了。至终，他的思潮被引到自己竟眼睁睁任由教会落入罪网的事上。这种罪中的黑暗，让他实在难以言表。他看见自己在那一刻迷失了，并发觉神和他争论。他看到是一个恶灵把他引进那软弱的决定，耳畔则响起摩西的指责：“你们这些背叛的人……”(民20∶10)他谦卑地俯伏在地上，切切痛悔，立时，神将祂的圣灵倾灌在他身上。或许读者当中也不乏有同样情形的。你也许曾经对某人说过冒犯、无情的话。你也许正在与一个人闹别扭，或挑剔某位传道人，对其它人吹毛求疵，你也许对于自己的意见未被采纳、自尊心受侵犯而感到愤怒。要彻底地搜寻，看看是否真的找不着半项罪。可能你早已忘却，然而神却不会忘记，除非像悔改，不然祂绝不会赦免你那些不合基督徒身分的恶行。神不曾视若无睹，等闲放过。罪既已在你心中化脓、溃烂，光是饶恕又有什么用呢？你必须承认、正视，求神一刀割除它！

(7)也许你一直在抵挡神的圣灵，而这种抵挡早已成为习惯，使你不愿认罪。在听道时，若有什么说中你的，你的心便马上反击。许多人都愿意听直率、严厉的讲章，只要他们可以将它联想、应用到别人身上去。心中那股不愿与人往来的灵，使他们一听到别人受严厉责备，就感到满意；然而一旦真理触着他们时，他们便马上暴跳如雷，说这篇信息是在作人身攻击，刻意诋毁。你是否也如此呢？

(8)事实上，就大体来看，你并不渴求圣灵。用最普通的事来说明，就如人们想要在某个价位内买一件东西，然而他们不是按“整体”的观点来拣选它。一个人可能看中百货橱窗里的某件东西，流连徘徊，不忍离去，于是鼓起勇气进去询问价钱，沉思良久，最后又基于为“整体”。着想而决定不买了。他诚然喜欢那件东西，却不满意它的价码．所以在经过整体的衡量之后，还是放弃购买的意念。同理，许多人在某些情况下也渴望得着神的圣灵，因为祂能为他带来心里的安慰与喜乐。如果你从前曾亲尝过与神交通的滋味，知道溶化于忏悔之中和被圣灵充满有多么甘甜，就会巴不得再回到这种喜乐美境去，你们可能立志为得着圣灵热烈祈求，也为教会的复兴迫切祷告。然而就整体而言，你并不希望这些事临到。你要付出太多，不是你所能摆上的。此外，你还有许多事不愿意放弃呢！你发现，如果让圣灵居住心中，就必须准备过不同方式的生活，你必须放弃这个世界，你必须有所牺性，你可能会和属世的社交圈决裂，还得承认自己的罪。是故，就整体来说，你是希望圣灵能默许你所喜欢的事，又来住在你里面，但话说回来，祂永不可能迁就人的。

(9)也许你没有祷告祈求圣灵降临；或者你虽祷告，却无与祷告一致的行动。或者你是故意对抗那些与祈祷一致的行动；或者你也求了，但当祂来临并开始感动你心之时，你却立时使祂担忧并拒绝与祂同行。

〖 四、未被圣灵充满的大罪 〗

(1)你的罪过之深如同神的权柄一样大。祂命令你：“要被圣灵充满。”神这样命令了，而不遵守这命令的人就和起咒亵渎神、偷窃、犯奸淫一样罪孽深重，你当多加思想。许多人对于未被圣灵充满一事毫不以为意，没有半点疚责。他们甚至还自以为是虔诚的基督徒，因为他们既按时参加祷告会、也领受圣餐，遵守一切诚命，所缺少的只不过是从未被圣灵充满而已。现在，你又看到这位神如此说：“不要醉酒，乃要被圣灵充满。”

你们都说，如果一个人惯于杀人、偷窃，他必不是基督徒。为什么呢？因为他活在悖逆神的惯性中。所以即使他发了誓，却仍对他毫无怜悯之怀。你绝不容他为自己抗辩，因为他的话根本不足采信，而神也绝不理会这种心口不一的说辞。如果教会中有这么一号人物存在，或有这么一群伪善者自称为基督的教会，你一定会认为无法无天，可恶之至。他们诚然全然悖逆神，而你也好不到那里去，因为你也活在没有祷告之灵、没有神的同在中。

(2)未被圣灵充满的罪之大小，等于一旦你拥有圣灵之后所能尽到的责任与所能发挥最大的用处一样大。试想，诸位教会中的长老们，当你们拥有圣灵之后，将能做出多少的善行呢？诸位主日学的老师们，若你与圣灵同行，将可发挥多大的益处呢？还有，诸位弟兄姊妹们，当你被圣灵充满之后，将能展现多大的良善呢？所以，若未被圣灵充满，你的罪也有多大。这是一个蒙福的应许，只要善尽责任便能拥有它。你务要竭尽全力，发挥个人最大的功用，对教会、对神负起完全的责任来。一个人对他所该行的善是该负一切责任的。

(3)未能拥有圣灵的人，会犯更多消极方面的罪。你会羞辱你的信仰，对教会、对世界来说，你只是一个绊脚石，而且因为别人受到你的不良影响，以致你的罪愈发增添。这些事都将在审判的那日得到印证。

〖 五、圣灵充满后的结果 〗

(1)你会被称为怪物，而且这是你值得承受的。有极大的可能，你真是成为怪物。我从未见过有被圣灵充满却未被人称为怪物的。原因是这等人是与众人迥然不同。他们的表现奇特，这是他们被称为怪物的主因。因为他们的行动是由于不同的影响力，不同的观点、不同的动机、及被不同的灵引导的。你可以预期必有这些评论发生。我经常听到关于某某人的评语：“他是一个好人——但却相当怪异。”有时，我会追问一些细节，到底他有哪些特别怪异之处？而最后的总结论竟是：他相当地“属灵”。你要下定决心预备接受这么一个“怪异”的头衔。被圣灵充满就是接受古怪的影响。这种说法真可怕，不是吗？但当你深深被神的圣灵所感动时，你的行为对于那些不明原由的人而言，必然是十分奇特及怪异的。

(2)你若更多被神的圣灵充满，你可能会被许多人认为是疯狂了。当我们制定某人发狂时，必然是因他的行为与常人所凭借的认同标准、明辨及常识南辕北辙，他们所下的结论是我们看不出他有任何好的理由。保罗却曾被那些不明白他行为动机的人指控为癫狂。无疑的，非斯都心想这人必是疯了，因此对他说：“你的学问太大，反叫你癫狂了。”但保罗说：“非斯都大人，我不是癫狂……。”(徒26∶24-25)他的行为实在是独特及新奇，所以非斯都才会做如此想。然而事实真相是，保罗清楚地看见生命的重点所在，因而整个人全然投入之故。非斯都和其它人对于他的动机全然无知，因此他被视为不寻常了。其实，那些不知属灵为何物的群众会将他当作疯子看待，这没什么好希奇的，但是那些有属灵看见的人们，知道自己的行动是出于美好的动机。神引领他们的心思而有的行动，是属肉体的人所不能知晓的。你应下定决心做个抉择，更甚者，让你的生命更超越这个世界之上，且与神同行。

(3)当你得到神的圣灵时，你会预期到因看见教书和现今世代的光景而感到痛苦不堪。有些属灵的享乐主义者之所以祈求圣灵充满，是因认为圣灵会使他们全然快乐。有些人以为属灵的基督徒必能远离忧伤，再没有比这种想法更大的错误了。翻开你的圣经，看看那些先知、使徒们是如何为教会与世界的光景，叹息和痛苦。使徒保罗自称“身上常带着耶稣的死”(林后4∶10)，又说：“我……极力的说，我是天天冒死。”(林前15∶31)当圣灵驻进你心，你白明白什么是与主耶稣基督表同情，受祂所受的洗。哦，当祂看到罪人的景况时，是多么愁苦！为了我因他们，祂又曾忍受了多大的生产之苦！你愈拥有祂的灵，就愈能看清罪人的危境，并更深为他们哀痛。多少时候，你会难以存活，因你看见他们失丧的景况，你也必有说不出来的痛苦。

(4)你会常为传道人的光景感到忧伤。多年前，我曾遇见本城某教会的一位姊妹，于是就询问了一下当地教会的情形。起先，她似乎不愿多说，只是大概描述一番，接着她竟呜咽了起来，满眶泪水，说，“哦，我们传道人的心似乎落入极大的黑暗中！”许多属灵的基督徒常会有这种敏锐的感触，并为此种光景潸然落泪。这类例子屡见不鲜，我常发现有些基督徒因其传道人在信心上退后、变得世俗化、惧怕人而不敬畏神，但他们却不敢说出来，只有在暗地里流泪及哀恸，深怕说出来会受攻击和威胁，或被赶出教会。我说出这些事，并非在对弟兄姊妹们吹毛求疵、乱加谴责。传道人也应当知道，属灵的基督徒开心传道人的属灵景况，而感到沉痛与忧伤是非常正常且值得欣慰的事。我绝非要引发信徒对传道人的错误观念，但如今的确是到了基督徒对事物有属灵看见的时候了。他们的心灵既被点着，就会发现他们的传道人并未进入他们的感触中，也就是说那位传道人比应有的标准落后许多，甚至其属灵程度远不及他教会中的一些信徒。

这是当今最明显、最令人扼腕叹息的丑陋罪行。传道人的敬虔表现实际上却多是表面工夫。多少时候，教会中属灵的信徒发现他们的传道人没有、也不能与他们表同情(有相同属灵感觉)。讲台的信息无法满足他们的需求，更别说喂饱他们了。传道人未具够深，够丰富，足以知道如何去查验并唤醒全教会的属灵经历，又怎懂得去帮助那些在试探中的信徒，坚固那在软弱中的肢体，及指引那些强壮的信徒呢？当一个传道人与教会一同往前行时，教会充其量只能走到他属灵经历所及的限度，然后就停下来了。直到他的经历能再次得着更新，重新悔改、破碎、树立属天生命，与基督徒经历的新里程，不然就无法再帮助他的会众。他讲的道尽管冠冕堂皇(一个未得救的讲道者也能做到)，但毕竟还是缺乏一股刺入人心的锐利，实际的负担，和滋润属灵基督徒心怀的膏油。事实显示，整个教会是在叹息中。虔诚的年轻传道人在受训的课程下受到极大的亏损，一旦他们投入事奉，不论他们拥有多少知识，却仍停留在属灵孩童的光景。他们本身就需要得着喂养，他们需要得着更多的喂养，而不是去供应，更别提牧养神的教会了。

(5)如果你大大地被神的圣灵充满，就得做好心理准备，迎接来自教会和世界的反对。特别这些反对常来自教会，甚至是教会中的领袖。基督在地上时的遭遇不也是一样吗？若你的属灵光景远远高过信徒们，他们就会群起围剿你。凡立志在基督耶稣里敬虔度日的，都必须预备受逼迫(提后3∶12)。通常，如果你被圣灵充满，一些长老甚至于传道人都会反对你。

(6)你可预期会与撒但有频繁及艰苦的争战。撒但一向懒得找那些不属灵、不冷不热、反应迟钝、属世的基督徒的麻烦，而这些人也不懂得什么是属灵争战。也许当有人提到这些事时，他们还会觉得好笑呢！他们不会造成撒但的威胁，所以撒但由他们自由自在。但对于属灵的基督徒，它就如芒刺在背，很清楚必对它造成极大的伤害，于是决心攻击他们。这种基督徒经常会面临可怕的争战。他们会遭遇超乎想象的试探，如：亵渎的思想、无神论、行邪恶的暗示，以及自我毁灭等等，如果你是一个属灵人，那么这些可怕的争战都是意料中事。

(7)你会出乎意料地与自己有更大的冲突。有时，甚至还会发现老我的败坏，居然一迳抵挡圣灵。“因为情欲和圣灵相争，圣灵和情欲相争，这两个是彼此相敌，使你们不能作所愿意作的。”(加5∶17)这种基督徒常常陷入自己败坏的辖制中。我曾听一位牧师说，他的一名会友是美国海军的准将，也是一个属灵人。有一次，他躺在地上打滚，痛苦呻吟了一夜，与自己肉体的私欲争战：最后，他嘶声哭喊，终于求神为他粉碎了那股试探的力量。似乎魔鬼原定意要毁灭这个人与他的心，而当时他差一点就要与恶者结盟了。

(8)但是，在主里必有平安。假如教会、罪人和魔鬼都与你为敌，只要那位至高者与你同在，你必仍有平安，你们这些蒙召受试炼、争战、试探，既呻吟又祷告、哭泣、伤心的人，当谨记一个要律：只要你的心与神紧密相通，平安必如活水江河般涌流不息。

(9)接受圣灵的引导，你必得享良心之安宁。你不致因来自罪恶感的刺激、控告而受拷问。你的良心将满有平稳与安静，仿佛夏日寂岑无波的湖水一般。

(10)如果你被圣灵充满就能成为有用的器皿。即使你罹患重病，连房门也跨不出一步，既无法传福音，也不能采访别人．你乃拥有比成百上千冷淡、庸庸碌碌的基督徒十倍以上的功用。为了有助于明白这点，我要叙述一段奇闻轶事：在本州西部有一位虔诚的基督徒，长年以来深受肺病的侵蚀，穷苦潦倒。当地有一个未得救却心地善良的商人，时常接济他。他对这人的仁慈非常感激，却苦于无以为报。最后他下定决心，认为最好的回报就是为这人的灵魂得救祷告。因此他开始祈求，果然这人的心蒙受光照，终为神所得着。当时，那个地方还没有复兴的迹象，但令每个人惊讶不已的是，那个商人竟出来与主站在同一阵线上。圣灵的火点着了这片土地，一个强有力的复兴接踵而来，一大群人纷纷得救了。

这个穷人拖了几年病就撒手人寰了。在他死后，我造访该地，他的遗孀把他的一本日记递给我。其中有一段记载：“我差不多认识了三十间教会的传道人……”，因此，他每天、每周划出几个小时来，为这些传道人、教会祷告，在某些季节也会为一些不同的海外宣教据点祷告。接着，在不同的日期，又有如下的描述：“今天，我献上‘信心的祷告’，祈求圣灵浇灌在某某教会，我深信神必很快地在那儿有复兴。”在另一天的日记中，他写道：“今天，我献上‘信心的祷告’，祈求圣灵能够浇灌某某教会，深信那儿很快就会复兴。”就这样，他逐一为许多教会祷告，并记录下他凭信心为他们中间要有复兴的工作，所祈求的内容。

若我记忆无误的话，在众宣教据点中，他曾特别提及锡兰这个国家，而在他最后一篇日记中仍念念不忘、迫切代求，献上信心的祷告，想必这是他生长的故乡。不久之后，复兴果然开始了，灵火几乎传递这个国家，而若所记不差的话，复兴的地方就是按照他日记中所记载的顺序：到了某个时刻，便有消息从锡兰传来，说当地有了复兴。然而迟至他死时，他的出生地始终无半点动静，一直等到他的遗孀将日记交给我的那时候，复兴才大举开始。他的妻子还告诉我说，即使他躺在病榻上，仍不断地操练祷告，以致她常害怕他会“祷告至死”。当地的复兴是所有地区中最大也最具威力的，而千百年来，这个得胜的事实从未向神仆人隐瞒，因为经上说：“耶和华与敬畏他的人亲密。”(诗25∶14)是故，即使这人身体虚弱不堪出门，却比全国所有无心的信徒加起来影响更钜，对这个世界和神的教会更有功用。他站在神与荒凉的锡安之间，全心投注于信心的祷告上，犹如一位威荣的王子，因为他“与神与人较力，都得了胜。”(创32∶28)

(11)你若被圣灵充满，当人们说话顶撞你的时候，你会发觉自己并未痛苦、焦躁和担忧。每当我看见某人因些许芝麻小事而勃然大怒、暴跳如雷时，我便确知他并未拥有基督的灵。耶稣基督曾遭受许多诬陷及捏造出的恶毒控告，可是祂丝毫不受搅扰。若你真心想在逼迫下温柔谦卑，效法救主的性情，以这个方式荣耀教会，就必须被圣灵充满。

(12)你就能有智能地运用各种方法，使罪人得救。如果神的圣灵住在你里面，祂就会有智能地引导你运用一些合适的方法以达成目的，并避免造成任何伤害(注一)。未被圣灵充满的人在复兴中无法成为合用的器皿，他必定“笨手笨脚”，行为像一个缺乏常识的人，不懂得如何掌握。但如果一个人愿接受圣灵的引领，就能知道在正确的时机，运用神的真理，以臻最大的效益。

注一
在芬尼的经历中，曾有一个值得注意的例子，可以说明这一点，因它显示出讲道主题的选择与聚会的组织、管理中都有神的引导。纽约州的安特物浦市郊一向罕有宗教活动，有一次芬尼却在那儿讲道，题目是“罗得逃出所多玛”。谁知该地正好有“所多玛”之称，而这位邀请他前来讲道的虔诚信徒又恰巧有个名叫温得的邻居。芬尼压根不知道有这么一回事，但当地居民却认为他是故意挑这个题目来羞辱他们，于是大为愤怒。然而当聚会结束时，圣灵竟掀起一阵超乎寻常的破碎。每个角落都有忏悔的罪人屈膝俯伏，呼求神的怜悯。芬尼说：“如果我的双手各持一把利剑，砍倒他们的速度可能还比不上他们自己扑倒来得快。”整个聚会通宵直到早晨。由于这座学校建筑物白天还要上课，因此聚会就移到另一个私人的场地去。当天下午，芬尼又刷新了他服事的记录。多年后，有位传道人为了想捐赠数百美元给奥伯林学院而前来拜访他，事后证明他是当夜在那所学校的聚会中得救的。

(13)你在苦难中仍能镇定自若，虽然暴风雨袭来，也不致陷入混乱与恐慌。当周遭众人看到你在沉重试炼下仍能保持平静与喜乐时，常会大为惊奇，却不知你有内在的能力支持，是因被圣灵充满的缘故。

(14)你即便面临死亡，也能坦然顺从。你准备随时赴死，毫不畏惧，因为死后与主同在，能享受更多永远的福乐。

〖 六、未被圣灵充满的后果 〗

(1)你会时常怀疑自己到底是不是一个基督徒，而这种现象是很合理的。你会有所疑虑，而且也应该有所疑虑，因为神的子民是被神的圣灵所引领的，如果你没有领受圣灵的教导，凭什么认为自己也是神的众子之一呢？于是，你会费尽心力去寻找证明，意图支撑自己的希望，结果却徒劳无功。除非你的良心被热铁烙惯了，否则你会对自己心里疑惑的情况深感刺椎之痛，却无能为力，徒叹奈何(罗8∶9；林后13∶5)。

(2)对于信心的祷告，你的看法总是摇摆不定。信心祷告是一种属灵的经历，而非出于推测，除非你自己成为属灵人，否则就不能完全领悟。你可以高谈阔论、滔滔不绝，在当时也全然相信它的功效，但你绝无法始终如一地持守最初的感动。过不久，你又开始摇摆不定了。我知道某位传道人就有这种古怪的例子。他曾告诉我：“当我拥有神的圣灵，并享受祂的同在时，就能坚定地相信；但一远离了祂，就发觉自己竟怀疑是否有这么一回事，心中也充满了敌对与矛盾。”从经验中，我深知这种心态。当听到有人起来针对我这几章关于祷告的主题加以反驳时，我知道他们的难处在哪里。既然他们已远离了神，任何讲道实在都难以满足他们的心；然而，只要他们愿意亲身去经历，就能在毫无异议之下恍然大悟。

(3)如果你未拥有圣灵，便很容易被那些已拥有的人所绊倒。你常怀疑他们的行为是否适当。如果他们的感觉似乎比你更为灵敏，你可能会嗤之为“肉体的情绪”。而当他们说出这些感觉时，你还会怀疑其真诚度。你会说：“我不知道什么原因使某某弟兄变成这样了，他似乎很虔诚，但我却不了解他。我想他极为情绪化。因此你为了替自己辩护，就处心积虑寻隙数落他们的不是。

(4)在不知悔改的顽固份子与属肉体的基督徒中，你会博得好评。他们称赞你是“一位崇尚理性、正统、言行一致的基督徒”。而由于你的首肯附和，所以在意识形态上也算是和他们同一伙的。

(5)你会对热衷追求的人退避三舍。只要一有复兴发生，一看到他们有“强烈的狂热倾向”，你便充满惊惧和焦虑。

(6)你会对复兴中所用的方法感到遑遑不安。若有什么方法被决定采用，并被奉为圭臬，你就会认为这些都是“新”的，充满着莫名的恐惧，而且因自己的不够属灵而大大跌倒。你既看不出其中的适用性与果效，便只会横加阻挠，无故地指摘。这也难怪，灵里的瞎子怎能看到天使们为罪人灵魂之获救而欢欣鼓舞的盛景呢？(注二)

注二
无论古今中外哪个地区，只要一有复兴，尾随其后的便是一些属世信徒们的冷言冷语，与妒忌者的恶意中伤。因此，麦其尼(一位英年早逝的神仆，曾在苏格兰造成极大的影响，其生平事迹在《捣出的油——敬度使徒麦其尼》一书)在提及登迪的复兴时(这是一八四○年给阿伯丁长老会所属机构的覆函)如此说：“我深信圣灵曾大大浇灌苏格栏的寇克，一百年之后，又再度在苏格兰的甘布斯朗等地及美国爱德华兹的布道中，其形式和我们这个时代的事工非常相似。事实上，他们在自然与环境上，都非常相同。迄今我未曾听见有丝毫反对神工作的异议……。”?

(7)你的信仰会成为世人的笑柄、教会的羞辱。刚硬冥顽的罪人固然常会称许你，因为你实在太像他们了；然而有时却会讥笑你，因为你是一个假冒为善的人。

(8)你会对圣经一窍不通，一知半解。

(9)毋庸置疑的，如果你在临终时仍未受圣灵，准会下地狱的。因为没有圣灵，你就没有得救的凭据。

〖 一些提醒 〗

(1)基督徒若没有得倒圣灵，所犯的罪正和未悔改的罪人一样。

(2)而且尚不止如此。当他们愈多得着亮光，他们的罪就愈深重。

(3)任何人都有权指责那些未拥有圣灵的基督徒，因为你没有忠心为神做工。祂已将祂的圣灵赐给你，任由你支取，若你拒绝接受，那么祂就必诘问你、向你追讨，要你为该行而未行的善事负全责。你所犯的是冒犯诸天的大罪，因你本当为主多得人，增添得救者行列的壮盛威仪。如今，无论是罪人、教会或传道人，都有权向你发出严正的指责！

(4)你是神在施工过程中的一大阻碍。传道人若想征服你的头脑，简直比登天还难。神的仆人们时常因想为那些未拥有圣灵的信徒造福，而终日哀哼、挣扎、疲于奔命，到头来却一切归于徒然。即使圣灵在任何时刻浇灌下来，这些现象都会令祂挡忧退却。因此，你未被圣灵充满，就等于是捆住你传道人的双手，戳伤他的心，用重担把他压垮，甚至害他丧命。你能不警惕吗？

(5)希望你已看清为什么基督徒需要圣灵的理由，以及唯祂是赖的程度了。

(6)千万勿以“等候”圣灵却又不积极寻求祂的同在来试探神。

(7)你若真心要被圣灵充满，就必须像小孩子一样，服在祂的感动之下——仿佛水般的柔顺，假若祂吸引你去祷告，你必须放下每一件事，顺从祂柔和的催促。无疑的，经常你会觉得有股想望要为某件事祷告，但却硬生生地将此愿望熄灭掉，并极力加以抗拒，直到神离开了你。你如果希望祂留下来，就得顺服祂柔和的引领，注意学习祂所要你做的事，全然顺服祂的带领。

(8)为要享受圣灵的同在，基督徒应愿意做任何的牺牲。有个出身上流社会的姊妹曾如此说：“我要嘛不是放弃听某某(指芬尼)人的信息，就是放弃那些宴乐的同伴。”最后她的选择放弃听道，置身教会之外。然而，另一位同样来自上流阶层的贵妇，却有截然不同的反应。她在听了同一位传道人讲道之后，回到家里，立刻决定撇弃她那轻浮、世俗的生活方式，一改过去的穿着、服饰与谈吐．以致那些轻浮、世俗的朋友不得不迅速地离开她，让她去享受与神的交通，并自由地行善。

(9)由上可知，在时麾生活圈中的人要进天国何其难啊！活在时麾生活中的人是何等有祸呢，他们有谁能够享受神的同在呢？

(10)看看多少人趋缘附势，疯狂地想爬进这个圈子，一味扩建屋宇，提升他们的生活水平，不断地更换服饰、家具，好像一只猴子爬在桅杆的顶尖，摇摇欲坠，随时有被摔落海中的危险。想要享受神，就必须降下来，而非爬上去。神并不在那些无聊、谄媚的上流社会里。

(11)许多信徒并不懂什么叫属灵，正如尼哥底母不知何谓重生一样。他们是如此无知，我担心他们可能还未得救。若有人跟他们提起祷告的灵，就好像教他们代数一样。这些信徒的光景实在可怕。看看使徒们的品行有多大的不同啊！读读他们的生活史、书信，就可发现他们时时与圣灵相亲，日日与神同行。今日，这种信德何等式微啊！“然而人子来的时候，遇得见世上有信德么？”(路18∶8)要号召这些信徒为复兴而动员，他们却不知要怎么办，因为他们没有能力、没有技能，也没有感动。何时这些信徒才会自动自发寻求被圣灵所充满呢？若我能看到这种教会被圣灵充满，就不必再去催促他们来关心四周围的人了，因为不出两个星期，复兴必会传遍这个城市的每一个角落。


芬尼谈复兴

〖 前言 〗

「何谓复兴？复兴乃是基督徒恢复当初的爱，罪人觉悟过去的光景而悔改。复兴在任何社会里发生，就唤醒复苏并矫正了几分退后的教会，因此多少引起了普遍的儆觉，使人注意到属神的事。世人有无觉悟，常视教会是否复兴。神那最自然，而且据我们所知，也是神唯一用来折服转变罪人的方法，就是基督耶稣的形象得以在基督徒身上更新彰显。顶能吸引失丧罪人的，是基督徒的容貌，诚恳和日常的态度。如果基督徒对着所信的有深切的感觉，无论他们何往，都会产生深刻的印象。否则就有相反的影响。」

「复兴不是神迹，正如撒种和收割不算神迹一样。普通来说，神迹乃是一种干涉，排除或者吊销天然律，因此是超自然的。可是复兴并不包含这种性质。复兴可以说是人的工作。它的发生全是因着基督徒顺服了神的旨意，合法的运用了神的诸律，恰如农夫收获一般。收成当然有赖于神的祝福，但是它并非神迹，排斥了天然的律。照样一个复兴，也似收成，是运用合宜方法的结果。可是今天人仍旧以为助长复兴总有奇特的成分在内，而不肯用平常因果的律来测验它。你岂用求神愿意拯救人？当然无此需要！任何人，在任何地点，只要悔改，接受基督耶稣作救主，神立刻拯救他，并没有其它条件。所以，基督徒在任何时间，任何地点，都可以助长复兴，只要他们运用神所指定的方法。」

「人有应尽的一分，来带进新鲜的属天感召。当人履行他的分时，神就要完成祂的工作。这一分是什么？不是祷告！你要说：「但是以利亚岂不祷告么？是的，他曾祷告，然而以利亚的祷告着重于和以利亚同样性情的人，过于地上的尘沙或提哥亚的风暴「所以你们要彼此认罪，互相代求，使你们可以得医治。艺人祈祷所发的力量，是大有功效的」(雅五章十六节)

你看见这里的重心不在人的祷告，而在人的公义。祷告是复兴的空气，但是祷告的功用，不在带下复兴，而在预备神的百姓，活泼的运用合宜的方法。我们应当点着灯，搜查我们个人的生活，每件罪恶必须放弃。我们应当为着这个竭力祷告。让以利亚为着同样性情的人代祷；只要这个凭着神的恩典得到解决，人就已经踏上复兴的路。

祈祷并非为要改变神，乃为改变我们。祷告是叫我们里面起了变化，以致符合各种合宜的条件，使神能够作事；否则祂无法作，因为情形与祂不一致。看那些火车火马，止住哭泣，要求复兴。这是天上的事，况且天已经准备好了。我们正当的祷告该是：「神阿，鉴察我，知道我的心思，试炼我，知道我的意念；看在我里面有什么恶行没有，引导我走永生的路」」

芬尼(Charles G. Finney)被神兴起，作十九世纪美国大复兴的器皿。上面是他的经验之谈，道破了复兴的要诀。

〖 神的踪迹何其难寻（罗马十一章三十三节） 〗

我(下面摘译芬尼自传，因此用第一人称代表芬尼)于一七九二年八月二十九日，生于康耐第克州的华伦镇(Warren, Connecticut)当我二岁时，父亲迁居纽约州俄耐大郡(Oneida County, New York)那地大部分是原野，居民毫无宗教生活，也少有宗教书籍，新迁入的人，多数来自新英格兰(New England)到我十五六岁时，已足够担任教职，因当时的公立学校就是那样办的。

我的父母都不信教，在邻居中很少有敬虔的人。我很少有听到一篇讲道，那要等到有些旅行的牧师路过这里，或者无知的传道人偶而来此信口雌黄，谈他们古怪的错误和荒谬的言论。当我近二十岁时，往纽泽西州(New Jersey)执教。我边读边教，后来决定到纽约州亚当司镇雷特先生(Squire Wright of Adams , New York)的法律事务所作学徒。这已经是一八一八年的事了。

在亚当司，我初次长期坐在启发的职事之下。盖尔牧师(George W. Gale)的讲道属于旧学派，就是彻底的格尔文派(编者注：该派相信狭窄的赎罪，说救赎仅临到蒙选的人，其余的人无法得着。)他自然被认为十分正派，但是我从他的讲道里并不能得到多少帮助。 读圣经，赴祷告会，听盖尔讲道，不时和他们谈论，反使我十分浮躁不安。稍加考量，就叫我确信，自己万一死去，必不能进入天堂。

我觉得在宗教里必定有些非常紧要的东西。不久我就认清，假如灵魂是不灭的，我就需要一个里面的大转变，作享受天堂快乐的准备。然而我的心思里，我还未确定福音和基督教的真假问题。可是这问题太重要了，叫我不能长期拖延。

我尤其惊讶一件事：周复一周，我听他们的祷告，据我所知，这些祷告并未得到应允。我只要听他们祷告的语气和会中的信息，就晓得他们自认未获答应。但是当我阅读圣经时，我看见基督所说关于祷告和答应的话。祂曾说过：「你们祈求，就给你们，寻找，就寻见；叩门，就给他开门。因为凡祈求的，就得着；寻找的，就寻见；叩门的，就给他开门。」我也读到基督所确定的事，就是地上的父母尚且喜欢把好东西给他们的儿女，神岂不更愿意将祂的灵赐给一切寻求祂的人？我听他们不断的求圣灵的浇灌，也不断的承认所求未蒙应允。这种前后矛盾，对于我，是块可悲的绊脚石。

我不懂开怎么说。在我脑海里起了一个问题：我是否该肯定，这些人并非真基督徒，因而他们的祷告不得神的答应？或者我是否误解了圣经上关于祷告的应许和教训？抑或我该结论圣经不是真的？这事诚然不可解，有时几乎使我怀疑。我认为圣经的教训和摆在眼前的事实毫不相符。

我继续读经，就发觉他们祷告不得答应的原因。他们没有符合神所启示的条件，他们不用信心祷告，并不盼望神赐给他们所祈求的。这个思想纵仍有些模糊，还不彀具体，但是祂解决了我的难题，再经过两三年的挣扎，圣经真是神的话已经在我心里坚定牢靠了。

这个解决了，我就面迎另一个问题：我要接受福音所指示的基督呢？抑或追求一个属世的生活？当时圣灵在我心中大大做工，使我不能长此不定，同时也不能在两者之间踌躇不决。

〖 神阻挡骄傲的人赐恩给谦卑的人（彼前五章五节） 〗

一八二一年秋季，我决意解决我灵魂得救的问题，我尽量避免一切的俗事，专一寻求我灵魂的得救。然而我不知道我十分骄傲，我自以为不在乎人们的意见，不管他们怎样估量我，事实上我也时常赴会，教会认为我是个寻求的人。可是当我真真面对这问题之时，却十分不愿任何人知道我在寻求灵魂的得救。

在祷告前，我先塞住门上的锁眼，低声祷告，免得给人发现。我既恳切寻求得救，反而尽量把我的圣经藏起来。我不要看我的牧师，因为我不愿他知道我的感觉，同时也不信他懂得我的情形，给我所需的指导，一面我认为给他们知道我的感觉是一种羞耻，另一面我怕他们给我错误的指示。我觉得只能从圣经里去寻找出路。 我不能敞开我的祷告，时常感觉若能独处一处，放声大喊，就会在祷告上得着释放。

正在这时，福音救恩的整个真理，非常奇妙的向我开启，叫我清楚看见基督赎罪的真实和丰满。我看见祂的工作已经成了；我没有，也不必凭着自己的义来到神面前，我只要降服神藉基督所加给我的义就够了。福音的救法好象是给我一件东西，叫我接受；这件东西是完美全备的；我的分就在我同意放下罪恶，而接受基督。据我看来，救恩不是凭自己作出来的东西，而是完全在主耶稣基督里可以找到的东西。

祂显在我面前，要作我的神和我的救主。 这个内在的声音抓住了我，我不知不觉已经停在街上。我不能说站在那里多久，但是在这清楚启示后不久，有个问题似乎这样：「你今天愿意接受么？」我答说：「是的，我今天接受，虽死不辞」

在镇北山后有一片树林，我常去散步，我翻到山后，找到几棵大树倒在一起，中间留下一个空隙。我认为这里可以作我的密室，就爬进去，跪下祷告。然而当我开始祷告时，竟然发现我的心根本不能祷告。我早先以为只要放声而不被人听见，我就会自由的祷告。可是，哀哉，我来试验时，竟哑口无言，我好象听建树叶沙沙作响，停下来抬头看，是否有人，这样有好几次。

最后我觉得自己快要绝望了，我自忖：「我不能祷告，我的心向着神是死的，而且不要祷告。」 一个思想紧逼着我，为何我这样鲁莽应许神，今日要把心归祂，不然宁愿死？一个极大的下沉和灰心临到我，我感觉混身软弱几乎不能跪。正当那时我好象听到有人走近，与是睁眼观看，立刻有启示临到我，我清晰的看见我内心的骄傲是个大拦阻，我深深的感觉自己的可恶，竟然以被人看见自己跪在神面前为羞耻。于是我大声呼喊，即便全球的人和阴间的鬼都围绕着我，我死也不离开此地。

我说：「怎么，像我这样的一个堕落的罪人，双膝跪在伟大而圣洁的神面前，承认自己的罪孽，岂可被同作罪人的世人发觉在膝盖上企图与所得最的神寻求和睦！」这个罪显得无限的可恶，使我在主面前肠断心碎。 就在这时，有一段圣经满有亮光照入我的心中：「你们要呼求我，祷告我，我就应允你们。你们寻求我，若专心寻求，就必寻见。」(耶二十九章十二、三节)我立刻全心抓住这个。

已往我也曾理智相信的圣经节，但是我从未想过，信心是一种自动的倚靠，而不是理智的认可。我呼喊神说：「主阿！我照你的话接受你，你知道我现在的确专心寻求你，而且祷告你，你已经应许必定应允我。」圣灵似乎特别着重在「若专心寻求我」寻求的时间问题，乃是现在。祂又赐我许多应许，旧约新约的都有，这些应许对于我是何等的真实宝贵。我一一接受为绝无误谬的真理，因为神所说的断非虚谎。这些话不像进入我的理智，而是进入我的心。

当我掠过树叶丛林时，我记得自己使劲的说：「若我得救，必定传福音」。 我安详的走向镇上时，心中平静的似乎万赖寂静，这是十月十日，一个愉快的日子。我吃过早饭就进树林，等到我回镇上已经是中午了。我完全不得时间过了许久，好象离开镇上只一刻而已。

午餐觉得无味，回到办公室，雷特先生已去用膳。我取下六弦琴，照着往常开始奏唱诗歌。可是歌词一出我口，立刻放声大哭，我的情绪十分敏感，一闻歌声，即刻涌溢。我惊讶，设法止住眼泪，但是不能自禁。最后只好悬琴不唱。 晚间我把火炉点起来，准备独自留此。雷特先生与我道别，回家去了，我送他到门口，一关门转过身，我的心就融化，我的情绪高涨满溢，我冲进内室，开始祷告。

内室无火无光，然而对我似乎充满光辉。我刚进去关上门，就与主面对面。祂站在我面前，我倒在祂脚前，向祂倾心吐意。我如同孩子一样哭泣，认罪。我必定在这种光景过了很久，然而我的心被主吸引，以致不复记得自己说些什么。只知道在我心情安定下来后，回到前房，发现大堆木块几成灰烬，当我转过身准备在火前坐下时，圣灵大大的浇灌了我，我所得的印象，如同一阵一阵的电通过了我，因为我没法用其它方法来描述。

我还能清晰的回忆，这好似神口中的气，如同巨翼搧我。我放声大哭，呼喊说：「这些爱潮如再上涨，我要淹死。」「我说主阿，我再也受不住了」。可是我并不怕死。我不知道在这光景多久了，只知道深夜一个诗班的会友到办公室来看我。他看见我这样大哭，问我说：「芬尼，你生病了吗？」我一时不能回答他。他又问：「你有疼痛吗？」我说：「不是的，我乐极生悲」。

他转身离去，隔了几分钟同着礼拜堂的长老回来，这位长老十分严肃，在我面前非常谨慎，他问我觉得怎样，我就告诉他。他一语不发，却一阵阵狂笑，好似禁不住心底发出的好笑。正在那时，另一个我所熟悉的少年进来，牧师曾警告他，少与我来往，免得受我影响误入歧途。当时我背门而坐，因此未见他进来，他听得出神，半身仆倒在地，内心极其痛苦，大声喊说：「请为我祷告！」长老和第一个青年跪下，开始代他祷告，我也为他代求。不久他们都离去，留下我一人。

于是我心中起了一个问题：「长老为何这样狂笑？他是否认为我发痴或受欺？」这个触动带来一种黑暗，我虽受了圣灵的浸，这个试探竟然遮蔽我，叫我没有与神合好的把握。 早晨醒来，我双膝跪在床上，喜极大号，圣灵似乎对我说：「你还疑惑么？」就此神指教了我，能够明白这节圣经的真义：「我们既因信称义，就借着我们的主耶稣基督，与神相和。」我领会当我在树林间相信的那刻，何以所有定罪的感觉完全从我脱落，罪的感觉已消逝，因为罪已得蒙赦免。我觉得自己已经因信称义，我的内心充满了爱，我的福杯已经满溢。

〖 我们爱，因为神先爱我们（约壹四章十九节） 〗

当日早晨赴办公室，伟大的爱重新漫过我心。雷特先生进来，我对他说了几句关于他得救的话，他看着我，面露惊讶，他低下头，站了几分钟，就离开办公室。我也不再想这件事，但是后来发现我所说的话，如同利刃直扎他的心，直到他悔改得救，才得恢复正常。

我从办公室出来，逢人便谈灵魂的问题，我有一种印象，始终未懈，就是神要我传福音，而且我必须立刻开始传。当日我和不少人谈话，相信神的灵在每人心里留下不可磨灭的印象。

傍晚我探望一位教友，他和他妻子都是教友，还有位主妇的妹妹也在，他家住着一个青年是专门造酒的，我们一同用茶，他们要我祝谢。这件事我从未做过，然而我毫不犹豫，立刻开始祝祷。开始不久，这两位青年的光景显在我的脑海里，使我感慨不已，热泪横流，甚至无法继续祷告，一刻的功夫，围着桌子的人都寂静无声。那位青年站起来匆匆离去，逃回自己的房间，关上门，不在看见，直到次晨他出来，表示已经信基督得到了荣耀的盼望。他以后多年作福音的使者。

一日之内，全镇激起，议论纷纷，晚间我看见居民不约而同赴素常集会祷告的地方。我的得救使他们惊奇不已，我也赴会，无人宣告开会，而房内已经坐满。我等不及别人，自动站起来说，现在我知道得救是神所赐的，于是继续报告一些在我经历中所认为重要的部分。

主所赐我的话，似乎在人身上有奇妙的力量。牧师盖尔先生接着站起来公开认罪，他承认自己拦阻的教会复兴，打消教会为我祷告的提议，他谦卑的承认一切，他说毕，就请我领祷。我从未公开祷告过，但我就照办，那晚聚会光景很好，从此每晚有聚会，继续了好些时候，工作向着各方开展。

将近春季，教会内年长的人热忱逐渐退去，我有早起独自在会所祷告的习惯，最后引起了够多的弟兄们的兴趣，早晨天未亮一同聚集祷告，不久，他们就开始松弛，因此我早早起身，往各家去喊醒他们，然而赴会的人越过越勉强，这件事使我大受试炼。 我时常花好多时间在祷告上；有时我想正是名符其实的「不住的祷告」我觉得这是十分有益的。

在基督徒经验的初期，我悔改不久，我从前房东的太太患了重病，她不是基督徒，她的丈夫是个教友，他是雷特先生的胞兄弟，一晚来办公室，对我说：「我妻子活不过今夜了」。这句话如箭刺入我的心，就有一种负担临到，感觉有热切的心愿要为那妇人祷告。这负担极大，我马上离开办公室，前往会所替她祷告。我不断挣扎，只会长叹呻吟。在会所祷告未获释放，回到办公室静坐立不安，重新回到会所经过同样的挣扎，我只能用叹息哭泣来表达里面的意思。又回办公室，仍旧不得安息，于是第三次回到会所，这时主给我力量，使我畅通，我蒙恩能将重担卸给祂，而且心里得到把握，这妇人不会死，她决不至于死在罪中。再返办公室，心中已平静，不久也就回家休息。翌晨妇人的丈夫来办公室，他笑说：「她还活着，而且照各方面看，今晨比较好些了」我回答说：「她这次疾病不至于死，你可以放心，她决不会死在她的罪中」。果然她恢复健康，不久就得到在基督里的盼望。

〖 为用爱心说诚实话（以弗所四章十五节） 〗

一八二四年三月，我既未经正式训练，就接受差遣往俄耐大郡(Oneida County)工作。先在伊文斯磨坊(Evans' Mills)开讲。当地百姓觉得非常有兴趣，他们称赞我的讲道，多少有些感动，但是大众的心里上缺乏普遍的觉悟。 对于这种情形，我真不满意，有一晚在我讲道结束前，我向他们说：「你们承认我所传的福音，你们也说你们是信道的，现在你们肯接受么？你们有意接受，或定意拒绝？你们必须仔细考量。...你们不能推卸这个责任，你们预备解决么？要尽责么？作你们自认所当作的？要否，均请告诉我，使我可以或向左，或向右。」 反复述说后，我看出他们已经明白我的意思，面露惊讶，稀奇我这样的挑战。我再继续这样说：「现在我必须知道你们的意念。凡决意作基督徒，愿意立刻与神和好的，请站起来。但是相反的，凡立志不作基督徒，且愿意给我知道，更是给基督知道的，请仍坐着。」他们面面相对，呆坐不动，恰我所料想的。

我环视几分钟，然后说：「你们已经决定了。...你们拒绝基督和祂的福音...」当我这样逼着他们的时候，他们开始面露怒容，全体起立，朝门外走去。他们一动，我就停讲。我一停止，他们就转身看我，为何我不继续讲。我说：「我为你们悲伤，主若愿意，明晚当再向你们讲一次。」 他们都走了，只剩我和麦执事(decon McC)他笑嘻嘻的说：「芬尼弟兄，你击中他们要害了，...我相信你做的得当，不久我们就要看见效果。」

麦执事和我当时约定，明天整天禁食祷告。 麦执事和我一同进到小树林祷告，整个下午迫切祈祷，聚会的时间将到，我们走出小林，往镇里去。百姓早已聚集，为赴会的人看见我们走过，就离开店铺，把会场挤的满满的。我站起来，没有依照往例以唱诗开始，立刻向他们说：「你们要议论义人说：「它必享幅乐，因为要吃自己行为所结的果子。恶人有祸了，他必遭灾难，因为要照自己手所行的受报应。」(赛三章十、十一节)

神的灵大有能力临到，我看明全堂已经赶悟极深。许多人甚至抬不起头来。当晚我并未要求他们有反悔的表示。我再指定一次聚集，而后宣布散会。」 当百姓退去时，有一位妇人由他朋友扶着，在会场的一角。我就过去看怎么一回事，以为她晕倒了。

她面露忧急，十分痛苦，不能说话，我叮嘱妇女们带她回家，与她一同祷告，看主要做什么。她们告诉我，她是纪女士(Miss G)是一位著名宣教师的姊妹，在教会中多年，她在那种哑口状态中约十六小时，然后口开舌展，有新歌赐给了她。

许多人看见就大大惊怕。她宣布自己完全受欺，自认是基督徒，直到昨晚听道时候，她才看见自己从未认识真神；神的圣洁犹如大浪袭卷她，她一时毁灭了她所寄托着的盼望。

另有一位，名叫迪先生(Mr. D--)他在镇上开一间下流酒店，那里是反抗复兴者的大本营。他在街上嘲骂基督徒，他从未前来参加聚会，对真理毫无所知。吶许(Father Nash)来到伊文磨坊，听到我们说起这位迪先生，就立刻把他的名字放在他的祷告册中。他留在镇上一两天，就到别的地方工作。 不数日，我们正在一所非常拥挤的屋内开会，是谁进来？不就是声名狼藉的迪么？他的进来引起大会骚动，大家怕他来倒台。谁知他并非来反对，因为他正在苦胆之中。

他坐在椅上扭悷，显出极度不安，他站起，声音发抖，问可否让他说几句话，我告诉他可以，他就开始心腑俱裂的认罪，是我一生难得听到的。他的认罪包括他如何对付神，如何对付基督徒，如何反抗复兴，并如何反对一切善良。迪公开承认了主，取消酒吧所有不虔和狂饮，从那时起直到我离开，每晚在他的酒吧举行祷告。

〖 服事主要按着灵的新样（罗马七章六节） 〗

我说过多次，在这些复兴中，祷告的灵是个非常显著的现象。新蒙恩的人在祈祷上大有负担，竟成极普通的事；圣灵的负担在基督徒的心坎上，他们身上背着不朽灵魂的重任。...至于我自身的经验，我能说：除非我有祷告的灵，我就不能作什么。即便一天，甚至一时我失落了恩惠和恳求的灵，我就发觉自己讲道毫无能力和功效，也不能借着谈话引人归主。

〖 有宽大又有功效的门为我开了（林前十六章九节） 〗

一八三零年，我们来到罗蔡司得(Rochester)该成最著名律师之妻就是最先蒙恩之一。她是个高贵妇人，满腹经纶，影响极大。梅夫人(Mrs. M---)从前是个爱世界喜交际的妇女，主的灵严厉的对付她，她罪的感觉十分沉重，我催促她为着基督拋弃罪恶世界和自己。我看出她豪气逼人，傲岸自高，这是她顶显著的性格。谈话结束，我们跪下祷告，我在祷告中反复说：「你们若不回转变成小孩子的样式，断不得进天国。」梅夫人被这句话抓住，神的灵用此摸着她的心。她的心破碎，她的天真显露；待我们起立时，她的确是个小孩，她仰着脸，热泪直淌。从那时起，她大胆见证她所信的，热心领友人归主。

〖 求你在这年间复兴你的作为（哈巴谷三章二节） 〗

一八三二年四月，我离开波司顿(Boston)在查顿街(Chathan Street)戏院内工作，主的灵大大倾倒下来，我们在那年春夏两季蒙了广大的复兴。 一八三四年正月，为着健康缘故，我必须出洋远游，将近六个月，祈祷的灵临到我，虽然过去我时常有这种经历，但是这次的程度和时间是空前的。我恳求神继续祂的工作，为自己预备需用的器皿。 抵达纽约市后，我每周一次传讲复兴信息，这些信息编印成册，题名「芬尼复兴信息」(Finney's Lectures on revivals)为着基督的荣耀，我在这里要说，这书在英法都有再版。

〖 那进入安息的乃是歇了自己的工（希伯来四章十节） 〗

一八四三年，我重赴波司顿工作，主给我一个彻底的更新。那时我特别关念到个人圣洁的问题，连带也注意到教会的光景如何在神面前缺少能力，在社会中间缺少见证。我多多祷告，内心十分沉重，我竭力抽出时间来查考圣经。

这样祈祷数周达数月，某晨我祷告之际，一个思想临到我：假若这些属神的教训只在我的感觉里起作用，而我的意志却未被贯彻，则若何？这些从读经得来的启示，是否可能单影响我的情感，而我的心却未真真降服？于是我记起一节经节「所以耶和华向他们说的话，是命上加命，令上加令，律上加律，例上加例，这里一点，那里一点，以致他们前行仰面跌倒，而且跌碎，并陷入网罗，被缠住。」

当那自欺的思想初初临到我的时候，我以被毒蛇刺螫，造成一种不可言状的疼痛，那些类似的经节一时大大增剧我的忧困。然而不久我就能够安息在祂完备的旨意上。

我对主说：「假若祂认为美善，是祂的尊荣，要我受欺骗下阴间，我愿意接受祂的旨意，并且对祂说：「照你的美随便待我可也。」」 这件事发生之前，我经过一阵大挣扎，要把自己更深的奉献给神，超过我已往所见所为的。

过去我常将我的家庭放在主的祭坛上，听凭主安排，但在这期间，我为着奉献我的妻子，顺服神的旨意，竟然发生剧烈的挣扎。她的身体非常软弱，看来不久人世，我受惊发呆，痛苦非凡。我一直挣扎和祷告，直到力竭声嘶。而还不能把她完全交给神的旨意，听凭祂的安排。

我写信告诉妻子，我如何挣扎，怎样不安，因为不愿意把她毫无保留的交托给神的美意。现今我已看出这是试探；时我自以为神的教训可能只影响我的感觉，而我的宗教不过是属情感的。经过数分钟的沮丧后，我能更深的倚靠神那永远可称颂全备的旨意。那时我对主说，我深信祂，甘心情愿将自己，妻子和家庭交给祂，一切听凭祂的美意。

从此我对奉献给神的意义，有了更深的看见，有生以来我未曾这样深沉完全安息在神的旨意里过。 使我感觉希奇的是，我无法倚靠我从前的指望，我也不能新鲜的回忆往日的交通和把握。我可以说放弃了我的指望，一切都扎在一个新的根基上。我的意思是说，我不再倚靠任何过去的经验。

〖 越照越明直到日午（箴言四章十八节） 〗

芬尼自传记到一八六八年正月间。他继续在奥勃林的工作，直到一八七五年七月他逝世的前几天，还向学生演讲。虽则经过长期辛苦的操劳，年岁的重担似乎在他身上十分轻省。他直立不屈，犹如少年一般，他所特具的敏捷思想，活泼想象，和丰富情感，都得保持到底。

尤其在他晚年，他的生命和品格饱满丰裕。他的公开活动虽然大大减少，但是他的安祥的生活却给人群带来祝福。 他旅世的最后一日，是个静恬的主日。

他与家人欢聚天伦之乐，傍晚赴附近礼拜堂，听音乐。

就寝后，睡到半夜，胸间感觉奇痛，似乎是心脏出事。经过数小时的疼痛，天光放明，他就离世长眠。时在一八七五年八月十六日，享寿八十三岁少两周


上一章 目录 全文完